Build Error: Win32-GUI-Grid 0.06 for Perl 5.28.1 on Windows

Looking for help with this package that is failing to build in my project.

Runtime Details

  • ActiveState
  • Language - perl 5.28.1
  • Platform - Windows

Failing Packages

  • Win32-GUI-Grid 0.06

Reasons

  • Build failures: module Win32-GUI-Grid

Hi @dennislee04 ,
Thank you for posting! The team will advise accordingly.
Regards.