Build Error: Lucy 0.6.2 for on Windows

Looking for help with this package that is failing to build in my project.

Runtime Details

Failing Packages

  • Lucy 0.6.2

Thank you for letting us know about that error.

I have made an internal ticket to investigate the cause of the error and we will update this forum post when we have an update.