Recent Activity

Type Title Author Replies Last Postsort icon
Forum topic DBD-ODBC and DBI 1.21 JTB 1 11 years 32 weeks ago
Forum topic installation question spicus 2 11 years 32 weeks ago
Forum topic Error installing ODBC via ppm thanos.papapetrou 1 11 years 32 weeks ago
Forum topic No DBD::Oracle module for ActivePerl 5.10.0.1002 flotux 1 11 years 32 weeks ago
Forum topic PPM Can't Remove Area ActivePerl 5.8 pinball2k 1 11 years 32 weeks ago
Forum topic ppm does not work after install dysmas 3 11 years 32 weeks ago
Forum topic PPM and VISTA Business Edition waoswald 11 years 31 weeks ago
Forum topic incompatibilities after modules reinstall in new 5.8.8.822 kaipiranha 11 years 30 weeks ago
Forum topic Repository "www.soulcage.net" terziyski 11 years 28 weeks ago
Forum topic no host option provided youngcsong 11 years 28 weeks ago
Forum topic .NET Compatible AlisonRose 1 11 years 28 weeks ago
Forum topic Wanting to help ActiveState's auto build cosmicnet 1 11 years 28 weeks ago
Forum topic ActivePerl for cygwin rocksdunston 1 11 years 28 weeks ago
FAQ Tk compatibility problem with PPM module grahams 1 11 years 28 weeks ago
Forum topic trouble installing packages -- RawInflate broken? trillich 1 11 years 28 weeks ago
Forum topic ActivePerl installation package installs ActivePython too Shojaee 1 11 years 27 weeks ago
Forum topic "error U1073: don't know how to make '/usr/lib/perl5/5.8/cygwin/Config.pm'", on win2k, how can I solve it? ranrodrig 2 11 years 27 weeks ago
Forum topic ActiveTcl installation on Linux Castagne 2 11 years 27 weeks ago
Forum topic OpenOffice::OODoc module fails jmgdoc 11 years 26 weeks ago
Forum topic can't find IEAutomation in PPM nekyian 1 11 years 26 weeks ago
Forum topic can't find IEAutomation in PPM nekyian 1 11 years 26 weeks ago
Forum topic ActivePerl 5.10 and Oracle - how? sysaux 3 11 years 26 weeks ago
FAQ CGI Debugging: 'No Input File specified' jeff.griffiths 9 11 years 26 weeks ago
Forum topic can't find DBD::Informix in PPM perl_study 11 years 25 weeks ago
Forum topic Solaris 10 post update using wrong perl ultrachrome 1 11 years 24 weeks ago