Recent Activity

Typesort icon Title Author Replies Last Post
Forum topic Cannot upgrade modules from ActivePerl 5.8.8.822 DaFish 3 12 years 20 weeks ago
Forum topic How to change the perl installed path dotnetuser 1 9 years 31 weeks ago
Forum topic PPM and PerlCritic GUIs crash after upgrading to ActivePerl-5.16 on Mac OS X 10.8.1 sbull 11 7 years 6 weeks ago
Forum topic Request for PPM Module: PDL pdl_user 1 10 years 32 weeks ago
Forum topic PPM seems to hang when first synchronizing and takes > 2GB of memory diracsbracket 1 2 years 48 weeks ago
Forum topic Mac ActiveTcl installer not signed? lloydwood 3 years 27 weeks ago
Forum topic Infinity redirection loop kalvaro2 9 years 26 weeks ago
Forum topic Local repository didn't work, remote repository did ? jupiterferris 7 years 17 weeks ago
Forum topic Does ActivePython see ActiveTcl installation? wordtech 1 13 years 19 weeks ago
Forum topic DBD-mysql in osx issues whmcqueary 10 years 34 weeks ago
Forum topic Can't install some modules on win server 2008 x64 pernilla 1 8 years 46 weeks ago
Forum topic Installation question about the location of modules installed using ppm rhema316 1 5 years 41 weeks ago
Forum topic Search? larryf 12 years 10 weeks ago
Forum topic Install failure Win XP Pro on Pentium D Processor davebock 6 10 years 34 weeks ago
Forum topic TCOM -type mismatch sapi rick 10 years 28 weeks ago
Forum topic Find Modules finanztest@free... 3 7 years 24 weeks ago
Forum topic problem adding perl 5.10 to path in leopard mail08@flacco.com 11 years 26 weeks ago
Forum topic Issues complining packages with 8.6 - Stub Issues moegarcia 1 8 years 42 weeks ago
Forum topic Error / bug -- Unable to install packages patrick23r2 1 5 years 36 weeks ago
Forum topic Having trouble running scripts on Mac OS X. Any help? mathiasriffman 12 years 4 weeks ago
Forum topic Problem accessing http://ppm4.activestate.com/MSWin32-x64/5.16/1601/package.xml through PPM nlebouthillier 4 6 years 49 weeks ago
Forum topic Installation Error for ActiveTCL8.4.14 praveenkumarg 6 12 years 38 weeks ago
Forum topic sftp on windows XP seizner 6 9 years 9 weeks ago
Forum topic installation of tcl8.5.11 graham.jackson 7 years 39 weeks ago
Forum topic Problem with installation - Please help geetarzan69 1 11 years 22 weeks ago