Recent Activity

Typesort icon Title Author Replies Last Post
Forum topic Missing Modules in 5.10 Respository vs 5.8 Repository mark.pizzolato 1 10 years 28 weeks ago
Forum topic When will 5.18.2 be released? eddyjpn 5 5 years 38 weeks ago
Forum topic PPM Can't Remove Area ActivePerl 5.8 pinball2k 1 11 years 39 weeks ago
Forum topic Upgrading from 5.8.7 build 815 blackdogsociety 1 9 years 21 weeks ago
Forum topic Bad file descriptor when running under WOW64 snwbrdwndsrf 2 13 years 2 days ago
Forum topic Python 2.7.13.2715 install immediately fails ricknak 6 2 years 26 weeks ago
Forum topic Building modules dfmatt 2 10 years 23 weeks ago
Forum topic PerlScript support for Windows Server 2008 64 bit servers milhouse 1 7 years 6 weeks ago
Forum topic DBD::Mysql? tctekkie 1 11 years 45 weeks ago
Forum topic Error after install wwwalton 1 9 years 21 weeks ago
Forum topic Installer error - Invalid drive Z gordonbp 2 12 years 50 weeks ago
Forum topic ActivePerl on MAC OS 10.7 ilib@cln.ru 2 7 years 40 weeks ago
Forum topic MakeMaker is broken on Mac OS X mak3r 10 years 28 weeks ago
Forum topic SOAP-Lite not available in PPM clantosg 1 1 year 32 weeks ago
Forum topic Is GLIBC_2.14 a minimum requirement? - Would GLIBC_2.17 be supported then? cmh2890 1 2 years 17 weeks ago
Forum topic ppm install failed for AnyEvent::RabbitMQ mastronardif 2 7 years 20 weeks ago
Forum topic Wanting to help ActiveState's auto build cosmicnet 1 11 years 34 weeks ago
Forum topic Porter stemmer robertDouglass 1 12 years 47 weeks ago
Forum topic 2.7.2 Download Link Installs 2.6.6 sandrat 1 8 years 10 weeks ago
Forum topic ppm4 doesn't get installed jkeutel 10 years 22 weeks ago
Forum topic Tcl_CreateChannelHandler mask value on windows & Solaris muralimv 4 9 years 2 weeks ago
Forum topic DBD-ODBC and DBI install conflict rolinger 1 11 years 20 weeks ago
Forum topic ppm install Excel-Writer-XLSX - failed 500 Can't connect to ppm4.activestate.com:80 jg793 1 3 years 17 weeks ago
Forum topic Can't get Win32 module to install emwarren 4 11 years 18 weeks ago
Forum topic PPM doesn't update, but no error ultrablue 7 12 years 41 weeks ago