Recent Activity

Typesort icon Title Author Replies Last Post
Forum topic PPM package for Device:Modem (Win 7 64 bit) rajagl 1 5 years 34 weeks ago
Forum topic Thread::Pool ppd jeremygwa 12 years 40 weeks ago
Forum topic How do I install PAR Packer from CPAN? om2 7 years 14 weeks ago
Forum topic PerlScript/WSH broken in AP 5.14.0 1400 ? szr 2 8 years 9 weeks ago
Forum topic problem installing 5.10 on MAC OS X ninthprince 2 11 years 2 weeks ago
Forum topic error with installer bat file jpfuntne 1 11 years 31 weeks ago
Forum topic Repositories are completely down? pelicanparts 1 5 years 30 weeks ago
Forum topic PPM UPgrade problem pathanks 2 12 years 33 weeks ago
Forum topic pl2bat on windows x64 is broken lzhou 2 years 22 weeks ago
Forum topic Neither wish nor tclsh can find my scripts neilhmurphy 4 9 years 50 weeks ago
Forum topic Error when downloading ActiveState Script poopie4u12_gmail 3 10 years 51 weeks ago
Forum topic ActiveTcl 8.6 not being detected by ActivePython 3.6 mikellis 2 2 years 8 weeks ago
Forum topic missing tk.pm? sk8erevan 7 7 years 26 weeks ago
Forum topic Canno't setup GTK2 module chaniat 2 7 years 5 weeks ago
Forum topic ppm install doesn't recognize File::Glob::Windows version captain_spaulding 9 years 46 weeks ago
Forum topic compiling CPAN module on win7 64 bit sleybo 1 8 years 9 weeks ago
Forum topic ActiveState Python 2.6 release? Scot 4 10 years 25 weeks ago
Forum topic unable to authenticate using svnsync chuck 8 years 49 weeks ago
Forum topic XML::LibXML not in main distribution alw 11 years 20 weeks ago
Forum topic Antivirus reported that perl contains trojan. safmahdi 3 1 year 49 weeks ago
Forum topic Install Error kc8elq 3 12 years 28 weeks ago
Forum topic ack broken in Perl 5.16 speclad 6 years 51 weeks ago
Forum topic PAR Packer gives error kmcshan1@hotmail.com 1 1 year 45 weeks ago
Forum topic Current ActivePerl version? anakunda 1 7 years 2 weeks ago
Forum topic Convert UNIX Makefile.PL to build on Windows? mikejohnson 3 8 years 26 weeks ago