Recent Activity

Type Title Author Repliessort icon Last Post
Forum topic Win32-GUI on Windows 7 (64 bit) nickles 5 years 48 weeks ago
Forum topic Missing sys/types.h scott_c 11 years 45 weeks ago
FAQ What's the difference between SunOS and Solaris? kevinw 12 years 50 weeks ago
Forum topic ppm not working with active perl 5.14 rkshyam 7 years 28 weeks ago
FAQ Site usage improvements jeff.griffiths 12 years 43 weeks ago
Komodo Extension MozShell rfobic 10 years 35 weeks ago
Forum topic Recommended way to get MinGW and nmake on ActivePerl 5.16.0? brittim 7 years 15 weeks ago
Forum topic How to show every input? alpaslanyagcioglu 8 years 23 weeks ago
Forum topic 5.20.1.2000 64-bit crashing @ IActiveScriptParse::InitNew in PerlSE.dll mrc 4 years 30 weeks ago
Forum topic String::Similarity::Group - doesn't succeed at tests in 5.14 - will it ever? paul_doherty 7 years 9 weeks ago
Forum topic Having a problem? Check here first: grahams 7 years 17 weeks ago
FAQ Komodo Port Usage jeff.griffiths 12 years 36 weeks ago
Forum topic net::dns package problem copperlatern 10 years 27 weeks ago
Forum topic PPM and VISTA Business Edition waoswald 11 years 23 weeks ago
Komodo Extension Tab save all tito 8 years 17 weeks ago
Forum topic ppm is read-only on windows 2016 cgerard 1 year 12 weeks ago
Forum topic can't find DBD::Informix in PPM perl_study 11 years 17 weeks ago
Forum topic Script using DBI doesn't work after mysql upgrade elbuscador 12 years 28 weeks ago
Forum topic ActivePython installation error on Solaris 10 mmmpork 11 years 11 weeks ago
Forum topic Problem concerning packages in executing make daverogers 9 years 7 weeks ago
Forum topic PPM for Perl 5.12 is Frozen grahams 34 weeks 5 days ago
Forum topic Expect script hangs mfa 8 years 50 weeks ago
Forum topic No libpython2.5.so installed with ActivePython 2.5.x? s-its 10 years 11 weeks ago
Komodo Extension webOS templarian 8 years 49 weeks ago
Forum topic New PPM repositories shown empty lee_butcher 12 years 15 weeks ago