Recent Activity

Type Title Author Repliessort icon Last Post
FAQ Corrupted Files when running the ActivePerl Linux installer grahams 4 years 26 weeks ago
Forum topic NET::SSH2 javier.vega 6 years 20 weeks ago
FAQ How do I get PHP remote debugging working under Komodo? kevinw 12 years 43 weeks ago
FAQ Install error - "ActivePerl is not supported by my processor type" grahams 9 years 19 weeks ago
Forum topic debugger fails to start cascade 11 years 37 weeks ago
Forum topic "Could not access network location" error great_marko 10 years 19 weeks ago
Forum topic Using GCC with ActivePerl cpan on Solaris derricks@netapp.com 7 years 26 weeks ago
FAQ Komodo and PHP 5.4 Debugging Not Working cgchoffman 7 years 20 weeks ago
Forum topic regsub to remove lines in a variable ubuntuv 8 years 22 weeks ago
Forum topic pl2bat on windows x64 is broken lzhou 2 years 27 weeks ago
FAQ Extending Komodo IDE trial joannab 12 years 26 weeks ago
Forum topic Installing XML-LibXML fails porterde 11 years 4 weeks ago
Forum topic Module Win32::Shell prenaud 8 years 18 weeks ago
Komodo Extension MySQL Database Explorer with UTF8 - (Persian Support) dastanionline 4 years 29 weeks ago
FAQ Replacement Tcl linter binaries jeff.griffiths 12 years 19 weeks ago
Forum topic Win32:API not installing on windows 7 wireb 9 years 50 weeks ago
Forum topic PPM for Perl 5.14 is Frozen grahams 34 weeks 5 days ago
Forum topic ack broken in Perl 5.16 speclad 7 years 3 weeks ago
Forum topic Tooltips don't work on Community home page bcorfman 12 years 14 weeks ago
Forum topic Group search results by forum thread and tag komodo version/force new posts to specify version and other tags rjamesd 6 years 49 weeks ago
FAQ Problems with buildall.vc kevinw 13 years 14 weeks ago
Forum topic How can I install Net::Pcap and Net::PcapUtils in Windows XP? leonis 9 years 30 weeks ago
Forum topic Searching about Perl in Window 7 hoptive 8 years 2 weeks ago
Forum topic .pl file associations for multiple users in Windows 7 xtr33me 9 years 26 weeks ago
Forum topic install DBD::mysql error connect to server at 'localhost' failed. Second error Make had some problems, won't install jayvirk 5 years 1 week ago