Recent Activity

Type Title Author Repliessort icon Last Post
Forum topic ActiveTCL 8.6.0 silent install / uninstall? h4nnib4l 8 years 25 weeks ago
Forum topic can't find DBD::Informix in PPM perl_study 11 years 35 weeks ago
Forum topic Script using DBI doesn't work after mysql upgrade elbuscador 12 years 46 weeks ago
Forum topic how to complete install on MacOSX sekinger 11 years 13 weeks ago
Forum topic DBD::SQLite unusable while building package on win64 5.14 environment mathias_cpan 7 years 3 weeks ago
Forum topic Forum jimsing59 9 years 50 weeks ago
Forum topic New PPM repositories shown empty lee_butcher 12 years 33 weeks ago
FAQ Remove Mozilla Profile Lock File troyt 13 years 34 weeks ago
FAQ ActivePerl and CVE-2015-1793 grahams 4 years 32 weeks ago
Forum topic Installing ActiveState in a virtual machine using Vagrant rinzler 3 years 1 week ago
Forum topic PPM4 won't sync - failed 400 Bad Request ramsdell 12 years 20 weeks ago
FAQ Where can I get past versions of ActivePerl? grahams 13 years 32 weeks ago
Forum topic Devel::Size for Windows XP 32bit gsachs 8 years 44 weeks ago
FAQ Running Rails on Debian ericp 12 years 14 weeks ago
Forum topic Infinity redirection loop kalvaro2 9 years 26 weeks ago
Forum topic DBD-mysql in osx issues whmcqueary 10 years 34 weeks ago
Forum topic Having a problem? Check here first: grahams 7 years 35 weeks ago
Forum topic How do I install PAR Packer from CPAN? om2 7 years 37 weeks ago
FAQ Windows Environment for Remote Perl Debugging ericp 12 years 4 weeks ago
Forum topic TCOM -type mismatch sapi rick 10 years 28 weeks ago
Forum topic problem adding perl 5.10 to path in leopard mail08@flacco.com 11 years 26 weeks ago
FAQ Project info from Python macro? shanec 13 years 3 weeks ago
Forum topic unable to authenticate using svnsync chuck 9 years 20 weeks ago
Forum topic Mac ActiveTcl installer not signed? lloydwood 3 years 26 weeks ago
Forum topic Local repository didn't work, remote repository did ? jupiterferris 7 years 17 weeks ago