Recent Activity

Type Title Author Replies Last Postsort icon
Komodo Extension NST - New Source Tree machine 116 50 weeks 6 days ago
Forum topic Error installing ActivePerl 5.24 on CentOS6 cbbs70a 1 50 weeks 6 days ago
Komodo Extension PRAAT scripting language extension stevewelburn 51 weeks 2 days ago
Forum topic Known Issue Workaround: Python 3.4.1 Windows 64-bit IDLE (Python GUI) to fail to run fmaes 1 51 weeks 5 days ago
Forum topic which download do I need: activeperl 5.24.0 for windows (x86)|activeperl 5.24.0 for windows (64-bit, x64) cellist 1 52 weeks 22 hours ago
Forum topic ActivePerl 5.24.0.2400 hangs on install (Preparing...) umuench 1 1 year 3 days ago
Forum topic Why do i get an extra (duplicate) array element?- rickman1 1 year 4 days ago
Forum topic Precompiler: Fatal Eval Error: Package:[PerlEx::Precompiler::c_::otrs::otrs::bin::cgi2dbin::index_pl] viswanath.tg 1 year 5 days ago
Forum topic Panic: Some symbols not resolvable from /usr/local/ActivePerl-5.22/lib/CORE/libperl.dylib ac.russell@live.com 1 1 year 5 days ago
Forum topic recent post not in my "view my recent posts" list cellist 3 1 year 1 week ago
Forum topic Unable to spawn telnet session from TCL script with Expect on Windows XP Professional Bharat Shah 14 1 year 1 week ago
Forum topic Python Metaclass Bases lay-out Conflicts issue svram 1 year 1 week ago
Forum topic PerlApp DateTime::Format::ISO8601 alodar 1 year 2 weeks ago
Forum topic cgi redirect does not pass through parameters on IIS dougp@medinet.ca 1 year 2 weeks ago
Forum topic Python 'turtle' script can't locate usable init.tcl hotspur 1 1 year 2 weeks ago
Forum topic Question re opening files from TCL script with the same programs as done from Windows Explorer rl_345 1 year 2 weeks ago
Forum topic Newbie Install Issue with Python 2.7 doclatham 2 1 year 2 weeks ago
Forum topic TkInter not working in fresh install of Python 2.7 on Windows 10 apprenticeharper 1 1 year 3 weeks ago
Forum topic ActivePerl 5.20 on Windows server 2012 kmkirk 3 1 year 3 weeks ago
Forum topic File-Scan-ClamAV failing to compile jfran 1 1 year 3 weeks ago
Forum topic Registering TCL as a Wscript scripting engine mmorris 1 1 year 4 weeks ago
Forum topic bad distribution of xotcl ? LR 5 1 year 5 weeks ago
Forum topic Cant select basekit MacOS TDK5 Licensed siqsuruq@gmail.com 1 1 year 5 weeks ago
Forum topic telnet spawn_id not found in debug mode (Komodo) tcl_noob 1 year 5 weeks ago
Forum topic regular expression on mac address jackylee26 1 year 5 weeks ago