Recent Activity

Type Title Author Replies Last Postsort icon
Forum topic load_file:%1 is not a valid Win32 application boonflies@gmail.com 1 45 weeks 3 days ago
Forum topic Segmentation fault creating sqlite3 db on OS X El Capitan rraallvv 7 45 weeks 5 days ago
Forum topic Import errors using ActivePython 2.7.13.2715 on MacOS Sierra V10.12.5 with packages such as tensorflow, sklearn jla9 1 45 weeks 6 days ago
Forum topic PerlSvc 9.5.1 exe is flagged by Syamtec Enpoint Protection as a virues and gets quarantined. thloeber 3 45 weeks 6 days ago
Forum topic ActivePython 2.7.13.2715 Windows .bat all broken johnappleseed@m... 1 46 weeks 2 days ago
Forum topic Perl 5.24.2402 Event.dll requires missing DLL Perl522.dll mark.strasser@u... 1 47 weeks 3 days ago
Forum topic ActiveTcl 8.6.6 for Windows does not contain teacup rpr.nospam 1 48 weeks 2 days ago
Forum topic Where can I find the License Installer for the PDK? alan.ma 1 49 weeks 2 hours ago
Forum topic win32::odbc hasn't closed db connection since build 1604 doug.hamilton@h... 49 weeks 7 hours ago
Forum topic How to add missing packages tonyb61 3 49 weeks 11 hours ago
Forum topic Windows 10 License Installer does nothing? stehannan1 2 50 weeks 1 day ago
Forum topic re-install activeperl - any suggestions? donnieclark 1 50 weeks 2 days ago
FAQ Komodo indentation settings toddw 1 51 weeks 4 days ago
Forum topic Service created using perlsvc installs ok and the service starts using -install auto. But the PerlSvc::Startup is not called thloeber 1 1 year 2 days ago
Forum topic Need Help Please ant_12 1 1 year 3 days ago
Forum topic CGI "Can't locate" error message dorianw 2 1 year 5 days ago
Forum topic Perl and IIS 8.5 pathing issue helectrikal 1 1 year 6 days ago
Forum topic Need ancient ActivePerl 5.8 installer matsad 1 year 6 days ago
Forum topic Multi process handling in TCl script swanup 1 year 1 week ago
Forum topic ActivePython 3.4 hendrikt 1 year 1 week ago
Forum topic Using Perl 5.16, Win32::DirSize does not work. kf6zsq 1 year 2 weeks ago
Forum topic pl2bat on windows x64 is broken lzhou 1 year 2 weeks ago
Forum topic TCL code debugging from Visual Studio 2015 raka04 1 year 4 weeks ago
Forum topic ActiveTcl 8.6.6 lacking documentation on many packages arjenmarkus 1 1 year 4 weeks ago
Forum topic can no longer store a database handle in an environment variable bkent 1 1 year 4 weeks ago