Recent Activity

Typesort icon Title Author Replies Last Post
Forum topic Cant install XML-XPath-Simple kenfreed 1 8 years 41 weeks ago
Forum topic ActivePerl 5.8.8.819 install problem WielM 2 13 years 18 weeks ago
Forum topic How to change the perl installed path dotnetuser 1 9 years 30 weeks ago
Forum topic Request for PPM Module: PDL pdl_user 1 10 years 31 weeks ago
Forum topic Installation question about the location of modules installed using ppm rhema316 1 5 years 40 weeks ago
Forum topic DBD::Oracle will not compile cannot find it in PPM jeremy.loukinas... 1 7 years 35 weeks ago
Forum topic creating repository Jarthda 12 years 10 weeks ago
Forum topic Tutorial for creating DLLs and working with them in TCL dterhaar 1 8 years 38 weeks ago
Forum topic error--file conflict installing modules eijabb 1 13 years 15 weeks ago
Forum topic Infinity redirection loop kalvaro2 9 years 25 weeks ago
Forum topic DBD-mysql in osx issues whmcqueary 10 years 33 weeks ago
Forum topic Error / bug -- Unable to install packages patrick23r2 1 5 years 36 weeks ago
Forum topic modules missing from the activestate repository-how to point to other repositories-how to get modules added? Alex Apolloni 1 12 years 6 weeks ago
Forum topic Problem accessing http://ppm4.activestate.com/MSWin32-x64/5.16/1601/package.xml through PPM nlebouthillier 4 6 years 48 weeks ago
Forum topic convert into hexadecimal from decimal ubuntuv 2 8 years 35 weeks ago
Forum topic Why isn't user environment path what I see in interactive shell os.sys.path? mitch 1 9 years 22 weeks ago
Forum topic TCOM -type mismatch sapi rick 10 years 27 weeks ago
Forum topic problem adding perl 5.10 to path in leopard mail08@flacco.com 11 years 25 weeks ago
Forum topic Python 2.7 should not install to windows system directory coolio78735 1 5 years 18 weeks ago
Forum topic ActivePerl installation package installs ActivePython too Shojaee 1 11 years 37 weeks ago
Forum topic Perl Package Installation - 401 Authorization Required karthikselva50 3 6 years 44 weeks ago
Forum topic a very Simple question which I can't find the answer alef.shin 1 8 years 33 weeks ago
Forum topic PPM generated doc contains wrong link plee 1 13 years 3 weeks ago
Forum topic sftp on windows XP seizner 6 9 years 8 weeks ago
Forum topic Problem with installation - Please help geetarzan69 1 11 years 22 weeks ago