Recent Activity

Type Title Author Replies Last Postsort icon
Forum topic komdo debugger for an application that creates tcl interpreter nagaraja83 2 2 years 2 weeks ago
Forum topic Known Issue Workaround: Python 3.4.1 Windows 64-bit IDLE (Python GUI) to fail to run fmaes 3 2 years 3 weeks ago
Forum topic Can't locate DBD/Sybase.pm tdadmin 1 2 years 3 weeks ago
Forum topic Problems selecting /Library Tcl framework instead of /System/Library Tcl framework new_programmer 5 2 years 3 weeks ago
Forum topic DBD::mysql Module Cannot Locate MySQL Socket bvalentine 15 2 years 4 weeks ago
Forum topic Can't install ActivePython 3.6 on Windows 10 jacobsor 2 2 years 4 weeks ago
Forum topic MacOS: “ActiveTcl-8.6.pkg” can’t be opened because it is from an unidentified developer. dcortesi 2 2 years 5 weeks ago
Forum topic Windows Server 2016 Support acpl 1 2 years 5 weeks ago
Forum topic old version fpefpe 4 2 years 6 weeks ago
Forum topic Unable to load Sqlite3 oleg.gudikov@sap.com 2 2 years 7 weeks ago
Forum topic Python 2.7.13.2715 install immediately fails ricknak 6 2 years 8 weeks ago
Forum topic ActiveTcl 8.6 not being detected by ActivePython 3.6 mikellis 2 2 years 8 weeks ago
Forum topic ActivePython 2 and ActivePython 3 for WinXP SP3 32bit and Win7 SP1 64bit np85 4 2 years 8 weeks ago
Forum topic 2.7.13.2716 for 32bit, x86 Windows np85 3 2 years 9 weeks ago
Forum topic Unattended installation of ActiveState ActivePearl 5.24.1.2402 andycorps 2 years 10 weeks ago
Forum topic Perl command line interpreter has stopped working v 5.24.1 Problem Event BEX64 ppeel@sambaplans.com 4 2 years 11 weeks ago
Forum topic Wx is missing in 5.24 jvromans@squirrel.nl 2 2 years 11 weeks ago
Forum topic Tk missing in v5.24.1.2402 and v5.22.3.2204 isti_taki 1 2 years 12 weeks ago
Forum topic pl2bat on windows x64 is broken lzhou 2 2 years 12 weeks ago
Forum topic Import errors using ActivePython 2.7.13.2715 on MacOS Sierra V10.12.5 with packages such as tensorflow, sklearn jla9 1 2 years 14 weeks ago
Forum topic ActivePython 2.7.13.2715 Windows .bat all broken johnappleseed@m... 1 2 years 14 weeks ago
Forum topic How to add missing packages tonyb61 3 2 years 17 weeks ago
Forum topic re-install activeperl - any suggestions? Anonymous 1 2 years 18 weeks ago
FAQ Komodo indentation settings toddw 1 2 years 19 weeks ago
Forum topic Need ancient ActivePerl 5.8 installer matsad 2 years 21 weeks ago