Recent Activity

Type Title Author Replies Last Postsort icon
Forum topic Wx is missing in 5.24 jvromans@squirrel.nl 2 24 weeks 15 hours ago
Forum topic PDK Dead? sk 1 24 weeks 1 day ago
Forum topic Error in choosing directory for installing ActiveTcl 8.5 for OpenSees jojoriley 1 24 weeks 4 days ago
Forum topic Perl Disable PMC erickulcyk 1 24 weeks 4 days ago
Forum topic Problem installing Tk in Perl version 5.24 dzgjwb01 3 24 weeks 4 days ago
Forum topic Tk missing in v5.24.1.2402 and v5.22.3.2204 isti_taki 1 24 weeks 4 days ago
Forum topic pl2bat on windows x64 is broken lzhou 2 24 weeks 4 days ago
Forum topic Another perlapp not recognized as a PDK tool question glenn.white@sbc... 2 25 weeks 41 min ago
Forum topic Windows Server 2012/Business Edition and need X12-Parser module ppeel@sambaplans.com 1 25 weeks 7 hours ago
Forum topic Error /opt/pdk/bin/perlapp not recognized as a PDK tool thloeber 1 25 weeks 6 days ago
Forum topic Can't Locate ExcUtils/MM_Win32.pm when ParlApp executable has use Archive::Extract thloeber 4 26 weeks 1 hour ago
Forum topic load_file:%1 is not a valid Win32 application boonflies@gmail.com 1 26 weeks 1 day ago
Forum topic Segmentation fault creating sqlite3 db on OS X El Capitan rraallvv 7 26 weeks 3 days ago
Forum topic Import errors using ActivePython 2.7.13.2715 on MacOS Sierra V10.12.5 with packages such as tensorflow, sklearn jla9 1 26 weeks 4 days ago
Forum topic PerlSvc 9.5.1 exe is flagged by Syamtec Enpoint Protection as a virues and gets quarantined. thloeber 3 26 weeks 4 days ago
Forum topic ActivePython 2.7.13.2715 Windows .bat all broken johnappleseed@m... 1 27 weeks 4 hours ago
Forum topic Perl 5.24.2402 Event.dll requires missing DLL Perl522.dll mark.strasser@u... 1 28 weeks 1 day ago
Forum topic ActiveTcl 8.6.6 for Windows does not contain teacup rpr.nospam 1 29 weeks 8 hours ago
Forum topic Where can I find the License Installer for the PDK? alan.ma 1 29 weeks 5 days ago
Forum topic win32::odbc hasn't closed db connection since build 1604 doug.hamilton@h... 29 weeks 5 days ago
Forum topic How to add missing packages tonyb61 3 29 weeks 5 days ago
Forum topic Windows 10 License Installer does nothing? stehannan1 2 30 weeks 6 days ago
Forum topic re-install activeperl - any suggestions? donnieclark 1 31 weeks 8 hours ago
FAQ Komodo indentation settings toddw 1 32 weeks 2 days ago
Forum topic Service created using perlsvc installs ok and the service starts using -install auto. But the PerlSvc::Startup is not called thloeber 1 33 weeks 1 day ago