Recent Activity

Type Title Author Replies Last Postsort icon
FAQ PPM4 fails on Windows systems for users with non-ASCII usernames gisle 13 years 1 week ago
Forum topic ppm fails for users with non-ASCII usernames gisle 1 13 years 1 week ago
Forum topic Thread::Pool ppd jeremygwa 13 years 4 days ago
FAQ Komodo stops working after moving .app jeff.griffiths 13 years 2 days ago
Forum topic PPM 4 enhancement requests robbiebow 3 13 years 1 day ago
Forum topic recent posts for %1 kevinw 2 12 years 51 weeks ago
FAQ Site usage improvements jeff.griffiths 12 years 51 weeks ago
FAQ Can't create license file on OS X kevinw 12 years 51 weeks ago
FAQ How do I get PHP remote debugging working under Komodo? kevinw 12 years 51 weeks ago
Forum topic Why not to keep PPM3 for users with slow connection? bsdard 1 12 years 50 weeks ago
FAQ Posting Code Snippets to the forum jeff.griffiths 2 12 years 50 weeks ago
Forum topic ActivePerl for Windows XP krishan 1 12 years 50 weeks ago
Forum topic Installation Problem on WinXP Pro mirzahat 6 12 years 47 weeks ago
Forum topic Installation quirks josh 2 12 years 47 weeks ago
FAQ What version of Komodo should I use with Windows Vista? kevinw 12 years 47 weeks ago
FAQ Dialogs from Python Macros shanec 12 years 46 weeks ago
Forum topic PPM UPgrade problem pathanks 2 12 years 46 weeks ago
Forum topic Bad file descriptor when running under WOW64 snwbrdwndsrf 2 12 years 46 weeks ago
Forum topic pmm install error rec 1 12 years 46 weeks ago
Forum topic .MSI - How Install ActivePerl 5.8 (Win32) ? RayKim 2 12 years 45 weeks ago
Forum topic not supported by this processor barryt 3 12 years 45 weeks ago
Forum topic PPM generated doc contains wrong link plee 1 12 years 45 weeks ago
FAQ Project info from Python macro? shanec 12 years 45 weeks ago
Forum topic No PPM gui with vista cletusmcphoetus 12 years 45 weeks ago
Forum topic @INC set incorrectly CFowler 1 12 years 45 weeks ago