Recent Activity

Type Title Author Repliessort icon Last Post
Forum topic How to get the Active Python documentation search engine running? wuerger 1 year 26 weeks ago
FAQ Why does Komodo tell me that "Komodo does not Support execution of <enter language here>"? I know it does. cgchoffman 6 years 28 weeks ago
Forum topic Known Issue: Problem importing win32com.client grahams 1 year 39 weeks ago
Komodo Extension Haml syntax highlighting abyx01@gmail.com 6 years 20 weeks ago
Forum topic Upgrading from Perl < 5.14 using PPM vs upgrading from Perl >= 5.14 using PPM grahams 3 years 35 weeks ago
FAQ Disable or modify the Komodo auto update feature toddw 11 years 40 weeks ago
Forum topic Hash-Case-1.006 is bad rppowell 10 years 27 weeks ago
Forum topic Problem installing Date-Manip due to prerequisite Yaml-Syck-1.20 pjpiii 7 years 24 weeks ago
Komodo Extension Ko-Clippy (Clipboard Helper) scoates 11 years 28 weeks ago
Forum topic ActivePerl Install on XP Pro Fails Mark I 12 years 35 weeks ago
Forum topic increase the speed when using 'send_human' ubuntuv 8 years 20 weeks ago
Komodo Extension Tabbar dblclick tito 8 years 17 weeks ago
Forum topic How can i check whether PG and MY SQL drivers are installed by default with the beta version? Bindu 11 years 16 weeks ago
Forum topic PPM for Perl 5.10 is Frozen grahams 34 weeks 5 days ago
Forum topic ActivePython 2.7 terminates abnormally when running scripts jbsavitz 8 years 14 weeks ago
Forum topic Name a new file with stdin dav 9 years 6 days ago
FAQ Komodo User Preferences troyt 13 years 16 weeks ago
FAQ Banking / Wire Transfer Information joannab 13 years 15 weeks ago
Forum topic ppm install doesn't recognize File::Glob::Windows version captain_spaulding 9 years 50 weeks ago
Forum topic Proc::PID_File Bug arjenv 12 years 3 weeks ago
FAQ What is the ECCN for ActivePython? kevinw 13 years 14 weeks ago
Komodo Extension XBL Tree deb00t 10 years 48 weeks ago
Forum topic Problem in installing cpan> DBD::mysql jayvirk 5 years 1 week ago
Forum topic Error on XP pro install of 5.8.8 eskiphill 11 years 48 weeks ago
Forum topic PPM 5.8.8.819 Crashing Shortly After Start on Windows Server 2003 rsubasic 13 years 2 weeks ago