Recent Activity

Type Title Author Replies Last Postsort icon
Forum topic WX from PPM 5.22 Win10 x64 won't load ronk 1 year 28 weeks ago
Forum topic Problems with 'gdata' and Perl - "unable to locate valid perl interpreter" miademant 2 1 year 29 weeks ago
Forum topic Installing ActivePerl for OSX canitb 2 1 year 29 weeks ago
Forum topic No DBD::MySQL for Perl 5.26 64bit jhansen31 1 1 year 30 weeks ago
Forum topic PPM packages for v5.26 64bit? ska- 1 1 year 32 weeks ago
Forum topic PPM installation does not initiate for String-CRC32 package ngujarathi 3 1 year 32 weeks ago
Forum topic Known Issue: Problem importing win32com.client grahams 1 year 36 weeks ago
Forum topic How to uninstall ActiveTcl on my mac? sicne 8 1 year 37 weeks ago
Forum topic ppm update error umuench 1 1 year 41 weeks ago
Forum topic How to extract or install headless? emmenlau 1 1 year 42 weeks ago
Forum topic Error 12007 ActiveTCL installation. younghou 1 1 year 42 weeks ago
Forum topic Release Notes for 5.24.2.2403 grahams 1 year 44 weeks ago
Forum topic Getting Cancel installation dialog box prompt. vaibhavvsk 1 1 year 44 weeks ago
FAQ ActivePerl CVE-2012-5377 Insecure File Permissions Vulnerability grahams 1 1 year 44 weeks ago
Forum topic Problems installation ActivePerl 5.24.2.2403-MSWin32-x64-403863 alex_saving 3 1 year 45 weeks ago
Forum topic tklib0.5 monuchengalva 3 1 year 45 weeks ago
Forum topic PAR Packer gives error kmcshan1@hotmail.com 1 1 year 45 weeks ago
Forum topic Install Error ActiveTcl 8.5.18 on Windows 7 saywhat 1 1 year 46 weeks ago
Forum topic Windows 10 fall creators update breaks perl for the SYSTEM user yoyoma2 1 year 46 weeks ago
Forum topic Installing Active Tcl on Windows XP jamolyr 1 1 year 48 weeks ago
Forum topic Antivirus reported that perl contains trojan. safmahdi 3 1 year 50 weeks ago
Forum topic Unable to download the community edition of ActiveTcl in Belarus serger 1 1 year 50 weeks ago
Forum topic Is GLIBC_2.14 a minimum requirement? - Would GLIBC_2.17 be supported then? cmh2890 1 1 year 50 weeks ago
Forum topic Missing Encode::Detect::Detector freonpsandoz 2 2 years 3 days ago
Forum topic How to list modules I explicitly installed? freonpsandoz 1 2 years 2 weeks ago