Recent Activity

Type Title Author Replies Last Postsort icon
Forum topic Where to start with compiling an exe??? Monique.boea@st... 1 14 weeks 6 days ago
Forum topic Net::SSH::Perl and the @INC path pachecom@southc... 3 15 weeks 2 days ago
Forum topic Erronous error message related to nmake.exe not in PATH luke1410 1 15 weeks 5 days ago
Forum topic "Perl Command Line Interpreter has stopped working" when running PPM. stevenchock@dec... 9 15 weeks 6 days ago
Forum topic PDK 9.1.1 perlapp oddities when including module Net::SSH2 therealdon 3 16 weeks 19 hours ago
Forum topic Windows scripting host broken again in 5.22 and 5.24 updates mrc 1 17 weeks 22 hours ago
Forum topic new install of Komodo IDE * Active Python guthrie 1 17 weeks 22 hours ago
Forum topic recent posts do not show up cellist 1 18 weeks 2 days ago
Forum topic Dos dir command from within Perl produces different results in Windows 7 and Windows 10 jacksrok 19 weeks 1 day ago
Forum topic Antivirus reported that perl contains trojan. safmahdi 1 19 weeks 2 days ago
Forum topic snmptools issue theosan2 20 weeks 1 day ago
Forum topic Error installing ActivePerl 5.24 mrdside 1 20 weeks 5 days ago
Forum topic how to sub using undefined hash item restackhouse 20 weeks 6 days ago
Forum topic CLI 2.03 on Perl 5.22 anwee 21 weeks 10 hours ago
Forum topic Where is Expectk ? dennisne 4 21 weeks 5 days ago
Forum topic Get IDLE to use /Library/Frameworks rather than /System/Library/Frameworks mnx-lxv 4 22 weeks 1 day ago
Forum topic Missing modules during cross-compile vaeryft 3 22 weeks 2 days ago
Forum topic PDK - PerlApp issue after going to 5.16.3 (runtime issue) ice_shm0 5 22 weeks 2 days ago
Forum topic Newie question re. ActiveTcl8.6.0.0b8 on Mac jon_k 2 22 weeks 3 days ago
Forum topic ActivePerl DBI connection - Windows 2016 / SQL 2016 DBI module joseph.cortese@... 1 23 weeks 2 days ago
Forum topic ActivePerl Business Edition Silver rparital 3 24 weeks 20 hours ago
Forum topic CPAN not working - Need help muerlings 2 24 weeks 5 days ago
Forum topic Why do I get Python 2.7 installed along with Python 3.4 smudimala 1 25 weeks 23 hours ago
Forum topic Licence not activated under Ubuntu 16.04 LTS aborsic 1 25 weeks 5 days ago
Forum topic ActivePerl error in SecureCRT mikeanderson 25 weeks 6 days ago