Recent Activity

Type Titlesort icon Author Replies Last Post
Forum topic Wsdl bad request error (invalid header) gkubu 5 6 years 21 weeks ago
Forum topic WSH/ WScript mironduplessis 9 years 27 weeks ago
Forum topic Wx failing to load dynamic library on Mac OS X 10.6 rayhicks 1 7 years 4 weeks ago
Forum topic WX from PPM 5.22 Win10 x64 won't load ronk 15 weeks 6 days ago
Forum topic Wx is missing in 5.24 jvromans@squirrel.nl 2 51 weeks 3 days ago
Forum topic wx missing from 5.10 (both 32 and 64 bit)? romandas 8 years 33 weeks ago
Forum topic wxmsw28u_core_VC_custom.dll is missing pullabhotlas 2 5 years 30 weeks ago
Forum topic wxmsw28u_core_VC_custom.dll is missing (Windows 7) pcuttriss 5 years 23 weeks ago
Forum topic WxPerl bind magic jerry@invidi.com 4 years 33 weeks ago
Forum topic WxPerl install doesn't dbrabin 1 2 years 50 weeks ago
Forum topic XAMPP pugwash 8 years 2 weeks ago
Forum topic Xampp Windows - Library Additions ideaman911 8 years 27 weeks ago
Komodo Extension XBL Tree deb00t 9 years 31 weeks ago
FAQ Xdebug Incompatible with OS X PHP troyt 11 years 51 weeks ago
Forum topic XML DOM requires libwww-perl but that is "core" for 5.8.8 DigitsRMyLife 1 10 years 32 weeks ago
Forum topic xml package not found by dev kit tclapp? stevebissell 5 8 years 7 weeks ago
Forum topic Xml with perl crult 1 7 years 38 weeks ago
Forum topic xml-dom suv2020 1 9 years 17 weeks ago
Forum topic XML::DOM syntax error at line 1, column 49, byte 49 at C:/Perl/lib/XML/Parser.pm line 187 stuckip 6 years 49 weeks ago
Forum topic XML::DOM woes - toString etc generate poorly formed xml jkr 1 8 years 17 weeks ago
Forum topic XML::LibXML can't be installed htalbot 1 6 years 41 weeks ago
Forum topic XML::LibXML not encoding apostrophe as entity coughlin_jake 10 years 5 weeks ago
Forum topic XML::LibXML not in main distribution alw 10 years 8 weeks ago
Forum topic XML::LibXML::Common - libxml/parser.h ehasas 3 11 years 12 weeks ago
Forum topic XML::Parser and MS Visio ricknak 8 years 48 weeks ago