Recent Activity

Typesort icon Title Author Replies Last Post
Forum topic How can I install Net::Pcap and Net::PcapUtils in Windows XP? leonis 9 years 49 weeks ago
Forum topic DBD::mysql on Vista x64, ActivePerl 5.10 j6white 2 11 years 1 week ago
Forum topic Replace Apple Perl with ActivePerl on Mac OSX imperialguy 2 8 years 49 weeks ago
Forum topic Search? larryf 12 years 10 weeks ago
Forum topic Installation Prob: Missing Files? False Directories? spikedhatz 2 7 years 12 weeks ago
Forum topic Install failure Win XP Pro on Pentium D Processor davebock 6 10 years 35 weeks ago
Forum topic .pl file associations for multiple users in Windows 7 xtr33me 9 years 45 weeks ago
Forum topic DynaLoader object version 1.0801 does not match $DynaLoader::VERSION 1.0802 torrmkr 1 10 years 50 weeks ago
Forum topic Error Installing package 'math-random' could not locate a PPD file for package math-random muyiwa 1 5 years 18 weeks ago
Forum topic how to add wxperl repository to ppm? fonz 1 8 years 46 weeks ago
Forum topic Recent posts not visible amr 1 5 years 12 weeks ago
Forum topic Having trouble running scripts on Mac OS X. Any help? mathiasriffman 12 years 4 weeks ago
Forum topic DBD::SQLite unusable while building package on win64 5.14 environment mathias_cpan 7 years 4 weeks ago
Forum topic Installation Error for ActiveTCL8.4.14 praveenkumarg 6 12 years 39 weeks ago
Forum topic Installing manually only ActiveScripting? xyzzy 1 7 years 35 weeks ago
Forum topic tnc package required!!! varunla 1 10 years 44 weeks ago
Forum topic Known Issue Workaround: Python 3.4.1 Windows 64-bit IDLE (Python GUI) to fail to run fmaes 3 2 years 26 weeks ago
Forum topic 8.5 tcl with mac sra 2 8 years 6 weeks ago
Forum topic teacup update behind a proxy hae 4 years 43 weeks ago
Forum topic Install problem on XP Pro jbrad 5 10 years 31 weeks ago
Forum topic Can't install ActivePython 3.6 on Windows 10 jacobsor 2 2 years 27 weeks ago
Forum topic New Tcl Dev Kit debugger slow anders_ 1 10 years 42 weeks ago
Forum topic Problem installing Date-Manip due to prerequisite Yaml-Syck-1.20 pjpiii 7 years 42 weeks ago
Forum topic Secure Shell Problem alpaslanyagcioglu 4 8 years 39 weeks ago
Forum topic recent post not in my "view my recent posts" list cellist 3 3 years 36 weeks ago