Recent Activity

Type Title Author Replies Last Postsort icon
FAQ Which directories will Komodo's Code Intelligence scan? toddw 1 5 years 18 weeks ago
Forum topic User email addresses are shown on the website ragax 1 5 years 18 weeks ago
Forum topic Is it possible to have unattended install? virshu 2 5 years 19 weeks ago
Forum topic Bad CPU type in executable jallen@rsandk.com 3 5 years 19 weeks ago
Forum topic Package Not Built After 7 Days rdbprog@gmail.com 2 5 years 19 weeks ago
Forum topic PPM preference elim 1 5 years 21 weeks ago
Komodo Extension Drupal extension for Komodo jeff.griffiths 8 5 years 22 weeks ago
Forum topic Why activestate CPAN mirror not updated more than month? zdm 1 5 years 23 weeks ago
Forum topic Getting All Perl Packages james_parsons 1 5 years 23 weeks ago
Forum topic Win32-Daemon thepcdoctor 1 5 years 23 weeks ago
Komodo Extension Oracle Database Explorer toddw 13 5 years 23 weeks ago
Forum topic tkcon on ActiveState Tcl 8.6 under Mac OS X Mavericks erixoltan 1 5 years 23 weeks ago
Forum topic Unable to install teapot, while installing ActiveTcl8.6 in ubuntu 10.04 " balup 1 5 years 24 weeks ago
Forum topic PerlTk bug with ActivePerl on Windows XP texan4ever 5 years 25 weeks ago
Forum topic Trouble installing various packages with ppm rajesh.198906@g... 1 5 years 25 weeks ago
Forum topic Missing binaries in MinGW package eserte 5 years 25 weeks ago
Forum topic Win32-GUI on Windows 7 (64 bit) nickles 5 years 27 weeks ago
Forum topic installation url-package jan99 1 5 years 27 weeks ago
Forum topic Package Manager CPAN Downloads returns '401 Authorization Required' ado 5 5 years 27 weeks ago
Forum topic PPM crashes after fresh install of Perl 5.16.3 ricknak 1 5 years 27 weeks ago
Forum topic Can not installl DBD-OBDBC modul2 dsayers 1 5 years 27 weeks ago
Forum topic perl-ldap (0.57) aputilin 1 5 years 27 weeks ago
Forum topic MacOS Mavericks ActiveState Python inoperable hfischer 1 5 years 28 weeks ago
Forum topic MCE 1.504 was released, but the build error for Perl 5.14 under Linux (x86, 64-bit) isn't due to MCE marioroy 5 years 28 weeks ago
Forum topic Unable to install MIME-tools on system ‘Winserver 2003 R2 standard x64 SP2’ where perl version is ’ v5.8.8' sharmapriya 2 5 years 30 weeks ago