Recent Activity

Type Title Author Replies Last Postsort icon
Forum topic re-install activeperl - any suggestions? donnieclark 1 7 weeks 3 hours ago
FAQ Komodo indentation settings toddw 1 8 weeks 2 days ago
Forum topic Service created using perlsvc installs ok and the service starts using -install auto. But the PerlSvc::Startup is not called thloeber 1 9 weeks 1 day ago
Forum topic Need Help Please ant_12 1 9 weeks 1 day ago
Forum topic CGI "Can't locate" error message dorianw 2 9 weeks 4 days ago
Forum topic Perl and IIS 8.5 pathing issue helectrikal 1 9 weeks 4 days ago
Forum topic Need ancient ActivePerl 5.8 installer matsad 9 weeks 5 days ago
Forum topic Multi process handling in TCl script swanup 10 weeks 1 day ago
Forum topic ActivePython 3.4 hendrikt 10 weeks 5 days ago
Forum topic Using Perl 5.16, Win32::DirSize does not work. kf6zsq 10 weeks 6 days ago
Forum topic pl2bat on windows x64 is broken lzhou 11 weeks 2 days ago
Forum topic TCL code debugging from Visual Studio 2015 raka04 12 weeks 5 days ago
Forum topic ActiveTcl 8.6.6 lacking documentation on many packages arjenmarkus 1 13 weeks 2 hours ago
Forum topic can no longer store a database handle in an environment variable bkent 1 13 weeks 3 days ago
FAQ New to Go on Windows grahams 13 weeks 5 days ago
Forum topic PPM seems to hang when first synchronizing and takes > 2GB of memory diracsbracket 1 13 weeks 5 days ago
Forum topic where can I download pdk 9.5 cellist 9 13 weeks 6 days ago
Forum topic Cant find program anywhere after installation on my Mac nerva 1 14 weeks 2 hours ago
Forum topic Installation failed on OSX Sierra nerva 1 14 weeks 2 hours ago
Forum topic pypm Package installer bitdog 1 14 weeks 2 hours ago
Forum topic How to use already compiled dependencies instead of compiling from source ? rappazf 3 14 weeks 3 hours ago
Forum topic Having a problem? Check here first grahams 14 weeks 19 hours ago
FAQ Multiple versions of Go grahams 14 weeks 19 hours ago
Forum topic PDK only compatible with Perl build 2201 -- where to get it? buckaduck 1 14 weeks 3 days ago
Forum topic undefined value as a symbol reference at Net/FTP/dataconn.pm line 55 BobK 15 14 weeks 4 days ago