Recent Activity

Typesort icon Title Author Replies Last Post
Forum topic PAR pp version mismatch in config.pm cellist 9 1 year 22 weeks ago
Forum topic Installing Active Tcl on Windows XP jamolyr 1 2 years 19 weeks ago
Forum topic Installer copies files and then --> non-sensical @INC complaints jrulmer 3 5 years 38 weeks ago
Forum topic ImageMagick fails on accessing registry key (Exception 495: RegistryKeyLookupFailed `CoderModulesPath' @ error/module.c/GetMagic some-perl-user 1 1 year 25 weeks ago
Forum topic MacOS: “ActiveTcl-8.6.pkg” can’t be opened because it is from an unidentified developer. dcortesi 2 2 years 28 weeks ago
Forum topic Changing PPD repository paths rfaulkner 1 11 years 7 weeks ago
Forum topic Install ActiveState Perl on Ubuntu goldtech 12 years 12 weeks ago
Forum topic ppm3/ppm4 API documentation scottcain 1 13 years 13 weeks ago
Forum topic Latest version of Net::SSLEay for perl 5.20 x64 zdm 5 years 6 weeks ago
Forum topic pypm doesn't work at all with new Community 2.7.1 installation zombymumf 8 years 45 weeks ago
Forum topic ActivePearl package issue konyaa 3 5 years 27 weeks ago
Forum topic 5.10 MSWin32-x86 repository access forbiden zoisic 2 9 years 49 weeks ago
Forum topic Is there a libpython.so for Solaris 10? jcenter 11 years 2 weeks ago
Forum topic 2 features not used in 5.10 build Danny Thomas 12 years 7 weeks ago
Forum topic CGI Cookie? ironside 7 years 43 weeks ago
Forum topic Iwidgets and activetcl 8.6 agstcl 1 8 years 42 weeks ago
Forum topic ppm install yields an error... jnuzzi 2 4 years 4 days ago
Forum topic UltraNoob "ppm install Tk-804.028.ppmx" failed: can't call method "get_files"... ramasan 2 9 years 45 weeks ago
Forum topic Can't find Bio::Tools::Run::Phylo::Phylip::consense module using ppm barryhall_zenin... 1 6 years 41 weeks ago
Forum topic Can't locate IO/Socket/SSL.pm sleypy 1 10 years 48 weeks ago
Forum topic No DBD::Oracle module for ActivePerl 5.10.0.1002 flotux 1 11 years 43 weeks ago
Forum topic how to install activepython on mint linux electrocad 1 7 years 36 weeks ago
Forum topic Why doesn't ActiveState update this documentation? brycarp 2 8 years 33 weeks ago
Forum topic Trying to install XML::LibXML brad 1 4 years 12 weeks ago
Forum topic Open multiple COM and Ethernet ports jding 2 10 years 45 weeks ago