Recent Activity

Typesort icon Title Author Replies Last Post
Forum topic Community Edition TEACUP problems with upgrade of Ubuntu Linux from 10.10 to 11.04 buchs 6 8 years 18 weeks ago
Forum topic Fails to run after fresh install t.j. 5 10 years 22 weeks ago
Forum topic linux perl5.16.3 install / run script error grumpy13 2 5 years 33 weeks ago
Forum topic ppm does not work after install dysmas 3 11 years 20 weeks ago
Forum topic PPM not recognized ulezalka 2 12 years 31 weeks ago
Forum topic PPM for Perl 5.18 is Frozen grahams 30 weeks 2 days ago
Forum topic PPM for Perl 5.24 is not maintained grahams 30 weeks 2 days ago
Forum topic IO::Tee cojeff 1 10 years 16 weeks ago
Forum topic how do uninstall a ActivePerl license from the wrong machine? rockymtn 1 5 years 27 weeks ago
Forum topic incompatibilities after modules reinstall in new 5.8.8.822 kaipiranha 11 years 17 weeks ago
Forum topic how to build static tcl85.lib, without any dependent on tcl85.dll. sed1565@yahoo.com 2 8 years 13 weeks ago
Forum topic PPM installing CGI::Application::Plugin::TT failed faceoff 1 10 years 11 weeks ago
Forum topic Upgraded Perl and now LWP does not work ? oliasofsunhillow 2 51 weeks 5 days ago
Forum topic Install fails with 3 files corrupt liam.odonnell 1 4 years 21 weeks ago
Forum topic can't find IEAutomation in PPM nekyian 1 11 years 14 weeks ago
Forum topic How to list modules I explicitly installed? freonpsandoz 1 2 years 2 weeks ago
Forum topic ppm for Activeperl5.8.8 ehasas 4 12 years 25 weeks ago
Forum topic Problem concerning packages in executing make daverogers 9 years 2 weeks ago
Forum topic PPM for Perl 5.12 is Frozen grahams 30 weeks 2 days ago
Forum topic AP 3.1.2.3 dsnow 1 8 years 50 weeks ago
Forum topic incomplete .dmg file okjim3as 2 years 34 weeks ago
Forum topic How can I add my module in repository gabrouze 1 11 years 9 weeks ago
Forum topic wxmsw28u_core_VC_custom.dll is missing pullabhotlas 2 6 years 42 weeks ago
Forum topic ActiveTcl and Snack on Mac OS X 10.6 asimmons 5 5 years 14 weeks ago
Forum topic LibXML error satish.rpr 1 11 years 5 days ago