Recent Activity

Typesort icon Title Author Replies Last Post
Forum topic Weather uselinux34 3 11 years 43 weeks ago
Forum topic Issue: XML Parsing in Perl on HP-UX Itanium Platform radamdeys 10 years 11 weeks ago
Forum topic installation issue with Active Perl on Windows Server 2008 R2 Enterprise SP1 fab_bien 3 7 years 11 weeks ago
Forum topic Missing DLL during win 7 install unclemorty 2 4 years 17 weeks ago
Forum topic Running a static non-linear simulation in ANSYS 12.1 batch mode using a tcl script vhodis 2 8 years 10 weeks ago
Forum topic Bad Install of Win32::API on Activestate Test Servers? brightledsigns 3 6 years 20 weeks ago
Forum topic Install on Ubuntu 10.04 Not Working pickanotherid 3 8 years 50 weeks ago
Forum topic Connection error in ppm iron 1 12 years 47 weeks ago
Forum topic ActiveTcl8.5.18 installation failure on OS X - El Capitan mordechai 2 4 years 3 weeks ago
Forum topic PPM for Perl 5.20 is Frozen grahams 26 weeks 4 days ago
Forum topic Download URLs point to non-existant files b-morgan 1 6 years 12 weeks ago
Forum topic Missing sys/types.h scott_c 11 years 37 weeks ago
Forum topic Installing Gtk2 on Activestate Perl 5.10 smanes 1 9 years 51 weeks ago
Forum topic test_ctypes.py fails with ActivePython 2.5.1.1 DanRawson 10 years 50 weeks ago
Forum topic How to add missing packages tonyb61 3 2 years 13 weeks ago
Forum topic Not able to install Net::SSLeay perl module on Solaris x86 OS amarnath-rachapudi 1 5 years 49 weeks ago
Forum topic scheduling the taskkilling after some time ubuntuv 1 8 years 47 weeks ago
Forum topic Perl/Tk on v5.10.0 IvanBerti 12 10 years 5 weeks ago
Forum topic ActivePerl Will Not Install on Windows XP x86 MID Device UMID M1 cruisefx 1 9 years 46 weeks ago
Forum topic What is the best version of ActivePerl to use with Windows 2008? hanofee 2 10 years 2 weeks ago
Forum topic Unable to load Sqlite3 oleg.gudikov@sap.com 2 2 years 3 weeks ago
Forum topic perl-ldap (0.57) aputilin 1 5 years 41 weeks ago
Forum topic tdbc installed via teacup not found recumbentbirder 2 8 years 42 weeks ago
Forum topic Problems adding Roth repository cheesegrits 3 6 years 43 weeks ago
Forum topic Adding packages manually plattypuss23 9 years 40 weeks ago