Recent Activity

Typesort icon Title Author Replies Last Post
Forum topic Is ActivePerl 5.6.1 compatible with Windows 7? ellenq0826 3 8 years 22 weeks ago
Forum topic /Developer/SDKs/MacOSX10.4u appears broken on Snow Leopard beastofbodmin 1 8 years 50 weeks ago
Forum topic Can't find number-format package bhrd 2 5 years 10 weeks ago
Forum topic Upgraded to PERL 5.16 and can get module Log-StdLog: Windows 32bit ellen.tierney@a... 6 years 35 weeks ago
Forum topic Cannot instal modules psailboat 1 9 years 31 weeks ago
Forum topic Installing old version of module? victorhooi 3 1 year 23 weeks ago
Forum topic Very puzzled - ppm claims Tk doesn't exist dcortesi 1 8 years 16 weeks ago
Forum topic dmake.exe - Accept whitespace in file path customhost 9 years 6 weeks ago
Forum topic sh install.sh fails jeffshearer 2 1 year 19 weeks ago
Forum topic Fails to run after fresh install t.j. 5 10 years 34 weeks ago
Forum topic Need ancient ActivePerl 5.8 installer matsad 2 years 33 weeks ago
Forum topic Tk is still missing from AS perl 5.12 ppm for windows rparker 1 8 years 38 weeks ago
Forum topic Spreadsheet-ParseXLSX not available in ActivePerl 5.22.1.2201-MSWin32-x64-299574 mgarcia 1 3 years 31 weeks ago
Forum topic Install Error ActiveTcl 8.5.18 on Windows 7 saywhat 1 2 years 5 weeks ago
Forum topic PPM for Perl 5.18 is Frozen grahams 42 weeks 6 days ago
Forum topic Weather uselinux34 3 12 years 7 weeks ago
Forum topic IO::Tee cojeff 1 10 years 28 weeks ago
Forum topic How to Uninstall on Mac OS X Lion pgood14 1 8 years 8 weeks ago
Forum topic mod_perl-2.0.ppd installation failed nedg 1 1 year 28 weeks ago
Forum topic MCE 1.504 was released, but the build error for Perl 5.14 under Linux (x86, 64-bit) isn't due to MCE marioroy 6 years 5 weeks ago
Forum topic ActivePerl Migration Win 2003 Server to Win 2008 Server keichner 9 years 16 weeks ago
Forum topic Solaris install issue soliday 3 10 years 25 weeks ago
Forum topic Connection error in ppm iron 1 13 years 11 weeks ago
Forum topic Safari books online markherbert 2 8 years 1 week ago
Forum topic Trouble with tls161.dll greghilton 6 8 years 47 weeks ago