Recent Activity

Typesort icon Title Author Replies Last Post
Forum topic Install Error kc8elq 3 12 years 51 weeks ago
Forum topic Manual Install of Perl DBD-DB2 using PPM from local drive davidperl 1 9 years 34 weeks ago
Forum topic net::dns package problem copperlatern 10 years 45 weeks ago
Forum topic Installed ActiveTCL 8.6.4, python/tkinter still gets 8.5.9 jawknee 1 4 years 33 weeks ago
Forum topic ./perl/bin/perl: /lib64/libc.so.6: version `GLIBC_2.14' not found (required by ./perl/bin/perl) nissam 1 5 years 10 weeks ago
Forum topic install perl64 on windows 2008 R2 and cannot connect to oracle 10g database sd4174263 4 years 49 weeks ago
Forum topic Devel::Size for Windows XP 32bit gsachs 8 years 44 weeks ago
Forum topic Best Version of PERL? Curio50 2 11 years 34 weeks ago
Forum topic Display the user relation to ActiveState, in forum profiles Jao 12 years 47 weeks ago
Forum topic Sooo...no 32 bit - xp version anymore? toddmtn 1 10 years 34 weeks ago
Forum topic Upgrading from Perl < 5.14 using PPM vs upgrading from Perl >= 5.14 using PPM grahams 4 years 1 week ago
Forum topic 5.18-x86 repository not working roey 1 4 years 48 weeks ago
Forum topic Error 12007 ActiveTCL installation. younghou 1 2 years 12 weeks ago
Forum topic Windows 7 x64 Installation Problem wss2 1 8 years 41 weeks ago
Forum topic Spreadsheet::WriteExcel in 5.10 paperRam 1 11 years 22 weeks ago
Forum topic Teapot on OS X alanfolsom 4 9 years 28 weeks ago
Forum topic PPM installing CGI::Application::Plugin::TT failed faceoff 1 10 years 33 weeks ago
Forum topic How do I install PAR Packer from CPAN? om2 7 years 36 weeks ago
Forum topic Trouble installing various packages with ppm rajesh.198906@g... 1 6 years 12 weeks ago
Forum topic PerlScript/WSH broken in AP 5.14.0 1400 ? szr 2 8 years 31 weeks ago
Forum topic Missing module "logging" on Solaris install rowan.bradley 2 12 years 36 weeks ago
Forum topic Problem concerning packages in executing make daverogers 9 years 25 weeks ago
Forum topic PPM for Perl 5.12 is Frozen grahams 1 year 4 days ago
Forum topic ppm install failed: 503 Service Unavailable jviolett 3 6 years 4 weeks ago
Forum topic ActiveTcl 8.6 not being detected by ActivePython 3.6 mikellis 2 2 years 30 weeks ago