Recent Activity

Typesort icon Title Author Replies Last Post
Forum topic String::Similarity::Group - doesn't succeed at tests in 5.14 - will it ever? paul_doherty 7 years 18 weeks ago
Forum topic ActivePerl 5.10 and Oracle - how? sysaux 3 11 years 26 weeks ago
Forum topic Multiple versions of perl bail003 4 12 years 40 weeks ago
Forum topic new setup - No Package gpx 10 years 2 weeks ago
Forum topic ppm on WindowsXP - want to use command line tale103108 1 11 years 5 weeks ago
Forum topic Safari books online markherbert 2 8 years 1 week ago
Forum topic recent posts do not show up cellist 1 2 years 51 weeks ago
Forum topic Trouble with tls161.dll greghilton 6 8 years 47 weeks ago
Forum topic Win32-SerialPort build breaks since Perl 5.14 philsalkie 1 7 years 11 weeks ago
Forum topic PPM for Perl 5.8 is Frozen grahams 42 weeks 6 days ago
Forum topic Cannot locate PPD file ... superman 2 12 years 37 weeks ago
Forum topic Include Tcl/Tk header files? huangck 6 9 years 37 weeks ago
Forum topic Install an older version wbmp123 3 10 years 37 weeks ago
Forum topic error with perl512.dll when using perl 5.14 rageingnonsense 1 7 years 46 weeks ago
Forum topic MIssing package in new versions (Bot-BasicBot) devore 1 3 years 14 weeks ago
Forum topic "iwidgets::tabnotebook .tn" Segmentation fault jwhill2000 1 8 years 42 weeks ago
Forum topic Unable to run perl on windows 7 64-bit machine (DBD::Oracle error) sanjeevgattu 2 7 years 3 weeks ago
Forum topic Running Perl with DBD::mysql on Vista 64 bit FlatBallFlyer 1 10 years 38 weeks ago
Forum topic @INC Trouble emodica 2 9 years 35 weeks ago
Forum topic Tk PPD for Solaris and Perl 5.10 Graham Drabble 3 10 years 18 weeks ago
Forum topic demo remotels.tcl wasadmin 7 years 41 weeks ago
Forum topic ppm support for perl 5.18 jbentonadc 1 5 years 28 weeks ago
Forum topic Unable to install perl module File::copy::recursive in windows mahabs 1 8 years 35 weeks ago
Forum topic Incompatible version trying to install 5.16.2 over 5.16.1? tsimmons 6 6 years 46 weeks ago
Forum topic Tcl wasn't installed properly on Windows 7 edward.king 9 7 years 5 days ago