Recent Activity

Typesort icon Title Author Replies Last Post
Forum topic how to copy a module from one system to another lyle 1 7 years 17 weeks ago
Forum topic Error installing ActivePerl 5.24 on CentOS6 cbbs70a 1 3 years 22 weeks ago
Forum topic Tcl 8.5 Installation rgmenon60 3 10 years 1 week ago
Forum topic PPM Proxy and NTLM authentication Witt 3 6 years 32 weeks ago
Forum topic incompatibilities after modules reinstall in new 5.8.8.822 kaipiranha 11 years 30 weeks ago
Forum topic Subscription notification improvements jeff.griffiths 3 12 years 32 weeks ago
Forum topic PPM ERROR ppm install failed: DBD::SQLite::db selectrow_array failed: skelton_c 1 2 years 45 weeks ago
Forum topic PPM and PerlCritic GUIs crash after upgrading to ActivePerl-5.16 on Mac OS X 10.8.1 sbull 11 6 years 48 weeks ago
Forum topic ActiveTcl Demos craig_pace 4 8 years 22 weeks ago
Forum topic Tcl/Tk support for GPRS Modem application ahmedmir 1 9 years 45 weeks ago
Forum topic How do I run perl scripts with Active Perl installed? Det7 1 11 years 1 week ago
Forum topic Solaris 10 post update using wrong perl ultrachrome 1 11 years 24 weeks ago
Forum topic Install changes to PATH environmental variable gtippery 2 12 years 36 weeks ago
Forum topic Mac ActiveTcl installer not signed? lloydwood 3 years 16 weeks ago
Forum topic Local repository didn't work, remote repository did ? jupiterferris 7 years 6 weeks ago
Forum topic HTTP::Proxy not in PPM, manual install fails. jacksonp2008 1 8 years 22 weeks ago
Forum topic Timing Scripts - Tutorial text doesn't match example rtaylor777 9 years 40 weeks ago
Forum topic What does please-run-the-install-script refer to? danieljk17 1 34 weeks 6 days ago
Forum topic Return from expect striping tabs on windows vbawol 1 9 years 20 weeks ago
Forum topic Installation question about the location of modules installed using ppm rhema316 1 5 years 31 weeks ago
Forum topic Unable to access zip files of modules? galmond 7 7 years 24 weeks ago
Forum topic need help in manually installing perl modules within XAMPP 1.7.3 sudarshan 9 years 11 weeks ago
Forum topic silent install with TARGETDIR creates Perl subdir pomoxp 1 10 years 31 weeks ago
Forum topic Installing packages failed service unavailable ktcm 12 years 24 weeks ago
Forum topic TkInter not working in fresh install of Python 2.7 on Windows 10 apprenticeharper 1 3 years 27 weeks ago