Recent Activity

Typesort icon Title Author Replies Last Post
Forum topic Windows Server 2016 Support acpl 1 2 years 6 weeks ago
Forum topic Installing ActivePerl 5.6.1 on Vista roadan 2 11 years 49 weeks ago
Forum topic tkcon : how to forwarding stdout to tkcon console torbenj 3 9 years 36 weeks ago
Forum topic IPC-Run, IO-Socket-INET6 & ZipTie-Client not found & won't install. jcritch_fsbj 10 years 45 weeks ago
Forum topic recent post not in my "view my recent posts" list cellist 3 3 years 13 weeks ago
Forum topic ppm install failed : 401 Authorization Required! Kranti.Pusalkar... 4 6 years 14 weeks ago
Forum topic Bogus embedded manifest in pywintypes26.dll (and also pywintypes27.dll) emonette123 7 years 50 weeks ago
Forum topic Problems with web search of mailing list archives, as well as the 'site feedback' page jhod 2 1 year 10 weeks ago
Forum topic Proc::ProcessTable not found asha 11 years 44 weeks ago
Forum topic using ppm thru a proxy Yvetteb 3 6 years 4 weeks ago
Forum topic 64-bit ActivePerl missing most PPM modules? furry_marmot 3 9 years 30 weeks ago
Forum topic Need Answers olli 10 years 42 weeks ago
Forum topic File-Scan-ClamAV failing to compile jfran 1 3 years 15 weeks ago
Forum topic ActivePython 2.7 not found under Wine cadvanlei 1 6 years 7 weeks ago
Forum topic PPM installation failure makoji 2 7 years 43 weeks ago
Forum topic ActivePerl repository for Mac OS X has no DBD-mysql. what to do? psychomachine 1 8 years 33 weeks ago
Forum topic PPM For Mail::Folder shrutiatre 1 11 years 33 weeks ago
Forum topic Cant use PPM carlos 1 12 years 43 weeks ago
Forum topic exit pop up script wont work kylesher 9 years 28 weeks ago
Forum topic DBD::mysql::dr::imp_data_size unexpectedly at C:/Perl/lib/DBI.pm raghujyoti 2 10 years 30 weeks ago
Forum topic can you install python.org python 3 alongside activepython 3 in 64-bit win 7? onager 3 years 21 weeks ago
Forum topic Upgrading while keeping all your settings/modules intact berniec 6 5 years 27 weeks ago
Forum topic lsearch -index fails on windows 7 NOT georgeanz 8 years 31 weeks ago
Forum topic Had to create Tk::XlibVtab unexpectedly at D:/Perl/lib/DynaLoader.pm line 253. mutturajb 1 11 years 23 weeks ago
Forum topic Problem passing arguments to scripts bslipsk 13 11 years 44 weeks ago