Recent Activity

Typesort icon Title Author Replies Last Post
Forum topic Newbie stuck loading AS Python on OS X migs 1 6 years 18 weeks ago
Forum topic PPM for Perl 5.18 is Frozen grahams 31 weeks 2 days ago
Forum topic IO::Tee cojeff 1 10 years 17 weeks ago
Forum topic How install ppm packate(net::pcap) on Mac draggen.lee 1 7 years 30 weeks ago
Forum topic How I got XML-LibXSLT v1.70 to work on my machine winstonjenks 3 8 years 2 weeks ago
Forum topic Best Version of PERL? Curio50 2 11 years 12 weeks ago
Forum topic Display the user relation to ActiveState, in forum profiles Jao 12 years 26 weeks ago
Forum topic Install error - teacup can't load tbcload17 library johnreid 1 3 years 47 weeks ago
Forum topic ActivePerl Migration Win 2003 Server to Win 2008 Server keichner 9 years 5 weeks ago
Forum topic Solaris install issue soliday 3 10 years 13 weeks ago
Forum topic Alien-wxWidgets 0.68 in PPM is incomplete ronk 1 1 year 28 weeks ago
Forum topic Modules just don't work umren 1 8 years 27 weeks ago
Forum topic Spreadsheet::WriteExcel in 5.10 paperRam 1 11 years 4 days ago
Forum topic Imager package (perl 5.22.1 / 64) seems "uncomplete" gilles.maisonneuve 1 3 years 30 weeks ago
Forum topic SILENT Install of ActiveTCL dwight.ilsley@ge.com 5 years 50 weeks ago
Forum topic [SEO SPAM] Install Perl Module - Automated Script Anonymous 10 years 8 weeks ago
Forum topic Vanilla install - getting access is denied win 7 64 bit hugeness 1 7 years 3 weeks ago
Forum topic Cant install Tk:TableMatrix cjh39 1 8 years 21 weeks ago
Forum topic Missing module "logging" on Solaris install rowan.bradley 2 12 years 14 weeks ago
Forum topic Missing binaries in MinGW package eserte 5 years 43 weeks ago
Forum topic _ctypes not found in ActivePython-2.5.2.2-solaris8-sparc mueller 1 11 years 1 week ago
Forum topic Inlne-Java-0.63 Perl loader can't find C:\Perl64\site\lib\auto\Inline\Java\JNI\JNI.dll quercusb 2 1 year 28 weeks ago
Forum topic How to run executable files ? alpaslanyagcioglu 2 8 years 20 weeks ago
Forum topic Cannot pass command line arguments in Vista gminnick 6 1 year 11 weeks ago
Forum topic Reinstalling 5.16/64-bit berniec 5 5 years 33 weeks ago