Recent Activity

Typesort icon Title Author Replies Last Post
Forum topic mod_perl in PPM lfoster@pcgus.com 1 7 years 41 weeks ago
Forum topic Porter stemmer robertDouglass 1 12 years 50 weeks ago
Forum topic How to show every input? alpaslanyagcioglu 8 years 41 weeks ago
Forum topic Can I use PPM with Strawberry Perl? papageek 1 6 years 1 week ago
Forum topic Need to understand the matching between TCLpro 1.5 and ActiveTCL ameurant 1 10 years 10 weeks ago
Forum topic can't spawn cmd.exe Rukia2008 11 years 15 weeks ago
Forum topic Can't get Win32 module to install emwarren 4 11 years 22 weeks ago
Forum topic Having a problem? Check here first: grahams 7 years 35 weeks ago
Forum topic PPM doesn't update, but no error ultrablue 7 12 years 45 weeks ago
Forum topic The result form "wish" is weird. umb365 2 8 years 37 weeks ago
Forum topic The old PPM FAQ grahams 1 year 49 weeks ago
Forum topic Writer.pm gibsoncag 1 7 years 22 weeks ago
Forum topic How to uninstall ActiveTcl under Mac OS X 10.6 Snow Leopard? ingmar.steiner 2 10 years 3 weeks ago
Forum topic Test::More cleanden 1 11 years 2 days ago
Forum topic How to get Net::SSH::W32Perl KalTorak 1 11 years 19 weeks ago
Forum topic Unable to install GD 1.91 tjgray693599 1 12 years 43 weeks ago
Forum topic ppm is read-only on windows 2016 cgerard 1 year 30 weeks ago
Forum topic Support for armv71/Raspbian? cbbs70a 1 3 years 2 weeks ago
Forum topic Why is my package requires Business Edition license? flamey 3 7 years 25 weeks ago
Forum topic Wondering if ppm GUI defaults to --nodeps jdictionary 1 9 years 24 weeks ago
Forum topic xml-dom suv2020 1 11 years 2 days ago
Forum topic Can't find WIN32::ODBC package solaris2 12 years 36 weeks ago
Forum topic PPM repo for Perl 5.6 david_stiff@mca... 1 8 years 12 weeks ago
Forum topic strange account problems baikis 1 8 years 41 weeks ago
Forum topic Perl version 5.24.0 - Unable to access repository dzgjwb01 1 3 years 24 weeks ago