Recent Activity

Type Titlesort icon Author Replies Last Post
Forum topic Win32:API not installing on windows 7 wireb 10 years 17 weeks ago
Forum topic Win7 won't pass command line arguments to @ARGV hsfrey@harp.org 1 6 years 7 weeks ago
Forum topic Windows 10 fall creators update breaks perl for the SYSTEM user yoyoma2 2 years 17 weeks ago
Forum topic Windows 32 bit perl 5.16.3.1604 install doesn't contain "site/lib" in @INC slg1013 1 5 years 34 weeks ago
Forum topic Windows 7 compatibility for older versions DanRawson 2 8 years 13 weeks ago
Forum topic Windows 7 error winperl 1 9 years 22 weeks ago
Forum topic Windows 7 x64 Installation Problem wss2 1 8 years 43 weeks ago
FAQ Windows Compilers for Perl Modules grahams 2 8 years 15 weeks ago
FAQ Windows Environment for Remote Perl Debugging ericp 12 years 5 weeks ago
Forum topic Windows Server 2008 paul.mitchell_nag 11 years 12 weeks ago
Forum topic Windows Server 2016 Support acpl 1 2 years 29 weeks ago
Forum topic Wondering if ppm GUI defaults to --nodeps jdictionary 1 9 years 26 weeks ago
Forum topic Would like XML::LibXSLT included in PPM repository rcrews 6 years 44 weeks ago
Forum topic Wrapped Tcl EXE crashes when loading byte compiled Tcl martindrapeau 3 10 years 37 weeks ago
Forum topic Writer.pm gibsoncag 1 7 years 24 weeks ago
Forum topic Writting disk file becomes very slow when my exe starts by Expect on Windows XP subin 1 9 years 15 weeks ago
Forum topic WX from PPM 5.22 Win10 x64 won't load ronk 1 year 51 weeks ago
Forum topic Wx is missing in 5.24 jvromans@squirrel.nl 2 2 years 35 weeks ago
Forum topic wx missing from 5.10 (both 32 and 64 bit)? romandas 10 years 17 weeks ago
Forum topic wxmsw28u_core_VC_custom.dll is missing pullabhotlas 2 7 years 14 weeks ago
Komodo Extension XBL Tree deb00t 11 years 15 weeks ago
Forum topic XML DOM requires libwww-perl but that is "core" for 5.8.8 DigitsRMyLife 1 12 years 16 weeks ago
Forum topic xml package not found by dev kit tclapp? stevebissell 5 9 years 43 weeks ago
Forum topic xml-dom suv2020 1 11 years 1 week ago
Forum topic XML::LibXML can't be installed htalbot 1 8 years 24 weeks ago