Recent Activity

Type Titlesort icon Author Replies Last Post
Forum topic 32bit Release of 5.24.1 has been removed chrisbra 1 year 12 weeks ago
Forum topic 401 Authorization Required? stevenwhl 8 6 years 32 weeks ago
Forum topic 5.10 and DB_File halindrome 7 9 years 21 weeks ago
Forum topic 5.10 MSWin32-x86 repository access forbiden zoisic 2 9 years 31 weeks ago
Forum topic 5.10 x64 repo not found tjorgens1 1 9 years 10 weeks ago
Forum topic 5.16 1602 install problem - documentation missing amr 1 6 years 40 weeks ago
Forum topic 5.18-x86 repository not working roey 1 4 years 31 weeks ago
Forum topic 5.20.1.2000 64-bit crashing @ IActiveScriptParse::InitNew in PerlSE.dll mrc 4 years 31 weeks ago
Forum topic 5.24.3 Build 2404 installer stalls at end watts138 1 1 year 25 weeks ago
Forum topic 64-bit ActivePerl missing most PPM modules? furry_marmot 3 9 years 35 weeks ago
Forum topic 64bit AS Perl not installing on Turion 64 x2 Cyric297 2 11 years 35 weeks ago
Forum topic 8.5 tcl with mac sra 2 7 years 41 weeks ago
Forum topic ?HowTo? Create a PPM Package That Installs Other Required Modules dbotham 11 years 20 hours ago
Forum topic @INC possibly misconfigured? vacao 1 10 years 26 weeks ago
Forum topic @INC set incorrectly CFowler 1 12 years 38 weeks ago
Forum topic @INC Trouble emodica 2 9 years 28 weeks ago
Forum topic a very Simple question which I can't find the answer alef.shin 1 8 years 16 weeks ago
Forum topic ack broken in Perl 5.16 speclad 7 years 4 weeks ago
Forum topic Active Perl support on Solaris 10 X86 mohanraolv 1 5 years 38 weeks ago
Forum topic active pytohn on windows 2008 x64 azfar 2 10 years 11 weeks ago
Forum topic Active State Perl 5.8 install directory on W2K8R2 x64 slvn.lefebvre 9 years 30 weeks ago
Forum topic ACTIVE TCL on windows 2008 and IIS7 does not working strogg 1 9 years 4 days ago
Forum topic Active TCL support for Windows server 2008 R2 Datacenter mana_panigrahi 1 10 years 18 weeks ago
Forum topic ActiveGo uninstaller tries removing /usr/local and /usr on OSX jknife 1 year 13 weeks ago
Forum topic ActivePearl package issue konyaa 3 5 years 8 weeks ago