Recent Activity

Type Title Authorsort icon Replies Last Post
Komodo Extension Cheetah Template Highlighting z_artem 11 years 5 weeks ago
Forum topic ActivePython2.7.2.5's Tkinter NOT using 8.6 after installing ActiveTcl 8.6.0.0b6 zs6tw 2 7 years 46 weeks ago
Forum topic pypm doesn't work at all with new Community 2.7.1 installation zombymumf 8 years 26 weeks ago
Forum topic 5.10 MSWin32-x86 repository access forbiden zoisic 2 9 years 31 weeks ago
Forum topic Latest version of Net::SSLEay for perl 5.20 x64 zdm 4 years 40 weeks ago
Forum topic Why activestate CPAN mirror not updated more than month? zdm 1 5 years 45 weeks ago
Forum topic Does activestate planning to release perl 5.18? zdm 6 5 years 25 weeks ago
Forum topic The ActivePerl(linux) does not support thread yys2000 1 12 years 5 weeks ago
Forum topic Fatal Error in Wish, alloc: invalid block 010B10F0: 30 1 ef yyamasak 4 7 weeks 5 days ago
Forum topic using ppm thru a proxy Yvetteb 3 6 years 9 weeks ago
Forum topic ppm gui failed: DBI connect yuriymos 1 1 year 1 week ago
Forum topic Cannot install mod_perl yuri 10 years 17 weeks ago
Forum topic Windows 10 fall creators update breaks perl for the SYSTEM user yoyoma2 1 year 51 weeks ago
Forum topic Error 12007 ActiveTCL installation. younghou 1 1 year 47 weeks ago
Forum topic no host option provided youngcsong 11 years 21 weeks ago
Forum topic Trouble with PPM and @INC yakatz 9 years 3 weeks ago
Forum topic Installing manually only ActiveScripting? xyzzy 1 7 years 17 weeks ago
Forum topic ActiveState Python 2.6.2.2 behaves different with/without explicit python.exe in front of .py file (Check the attached image) xun.zhou@bentley.com 1 8 years 26 weeks ago
Forum topic DBD::mysql not in ppm xtrasns 1 11 years 41 weeks ago
Forum topic .pl file associations for multiple users in Windows 7 xtr33me 9 years 27 weeks ago
Forum topic Installing active perl in lubuntu: Paths? Man? xander2077 1 3 years 7 weeks ago
Forum topic PerlShell (psh) error xaero 9 years 24 weeks ago
Forum topic How to do in-place upgrade of Perl xaero 3 9 years 23 weeks ago
Forum topic Error after install wwwalton 1 9 years 7 weeks ago
Forum topic How to get the Active Python documentation search engine running? wuerger 1 year 27 weeks ago