Recent Activity

Type Title Authorsort icon Replies Last Post
Forum topic Not able to install Net::SSLeay perl module on Solaris x86 OS amarnath-rachapudi 1 4 years 19 weeks ago
Forum topic Cannot access temp dir ambercromby 1 10 years 43 weeks ago
Forum topic Permission denied amenomade 47 weeks 2 days ago
Forum topic Fail to run compiled code with PerlApp ameshy 10 3 years 6 weeks ago
Forum topic Need to understand the matching between TCLpro 1.5 and ActiveTCL ameurant 1 8 years 5 weeks ago
Forum topic i can‘t input Chinese character in perl/tkx entry amiko 7 years 6 weeks ago
Forum topic 5.16 1602 install problem - documentation missing amr 1 5 years 1 day ago
Forum topic Recent posts not visible amr 1 3 years 7 weeks ago
Forum topic threads in ActivePerl being discouraged? amr 3 years 7 weeks ago
Forum topic ActivePerl 5.18.x persisting bug + packages upgrade script request anakunda 3 2 years 45 weeks ago
Forum topic Help: Interactive debugging on Windows anakunda 10 7 years 13 weeks ago
Forum topic Triggering non-english characters in regular expressions anakunda 1 7 weeks 3 days ago
Forum topic Converting unicode to URL compliant encoding anakunda 1 6 years 21 weeks ago
Forum topic Problem upgrading from 5.12 to 5.14 anakunda 5 6 years 17 weeks ago
Forum topic HOWTO: code page translation anakunda 4 6 years 39 weeks ago
Forum topic PDK9 debugging support anakunda 8 7 years 9 weeks ago
Forum topic Starting external program with custom environment anakunda 7 years 6 weeks ago
Forum topic Upgrading to new version anakunda 5 years 30 weeks ago
Forum topic Why is not Graphical Debugger included with PDK 64bit version anakunda 1 7 years 9 weeks ago
Forum topic Need help with switching to Unicode anakunda 5 years 48 weeks ago
Forum topic Current ActivePerl version? anakunda 1 5 years 20 weeks ago
Forum topic Is it possible to use dotNet objects from plain Perl script andersb 10 years 46 weeks ago
Forum topic Is perlapp the "same" as plc andersb 1 10 years 46 weeks ago
Forum topic Create executable on W7/64 from XP anders_ 3 6 years 32 weeks ago
Forum topic New Tcl Dev Kit debugger slow anders_ 1 8 years 36 weeks ago