Recent Activity

Type Title Authorsort icon Replies Last Post
Forum topic Not able to plot the graph, graph window stucks yuvraj 3 years 26 weeks ago
Forum topic problem with readdir and non-ASCII filenames yu_izr 6 years 35 weeks ago
Forum topic using ppm thru a proxy Yvetteb 3 4 years 21 weeks ago
Forum topic This is very stupid question: How can I install the license for perlApp eval install? ywangperl 1 3 years 32 weeks ago
Forum topic PerlApp generated EXE can't load packaged even the package is added (-add) ywangperl 3 2 years 19 weeks ago
Forum topic Can perlApp wrap ppm libries ? ywangperl 1 3 years 32 weeks ago
Forum topic Perl license and Perl Dev Kit license quations ywangperl 1 3 years 34 weeks ago
Forum topic perlApp Bug: $^X is relative patht ("perl") where it should be ablolute pathe ("c:..perl/bin/perl.exe"") ywangperl 3 years 27 weeks ago
Forum topic Fatal Error in Wish, alloc: invalid block 010B10F0: 30 1 ef yyamasak 2 7 years 11 weeks ago
Forum topic The ActivePerl(linux) does not support thread yys2000 1 10 years 18 weeks ago
Forum topic How do I fix junk characters issues in PerlApp? z.j.mike 1 7 years 41 weeks ago
Forum topic Login Authentication zamsheer 7 years 39 weeks ago
Forum topic IIS isap wsgi The specified module could not be found. zapdos 6 years 46 weeks ago
Forum topic SOLVED: Pass windows paths from batch script to perl script (backslash double-quote issue) zauberer777 19 weeks 19 hours ago
Forum topic Bug in AS basekit 8.5.17? zdia 2 years 43 weeks ago
Forum topic Does activestate planning to release perl 5.18? zdm 6 3 years 37 weeks ago
Forum topic Latest version of Net::SSLEay for perl 5.20 x64 zdm 3 years 3 days ago
Forum topic Why activestate CPAN mirror not updated more than month? zdm 1 4 years 5 weeks ago
Forum topic pypm - failure to access repository (Python 2.7.2.5, PyPM 1.3.4) zechenhund 1 5 years 38 weeks ago
Forum topic How to make 64 bit app using PDK 7? zeng 3 8 years 23 weeks ago
Forum topic TclApp on Mac OS X zhangcs 1 10 years 23 weeks ago
Forum topic "Runtime error" running program wrapped with TclApp zhoujingyu 1 8 years 47 weeks ago
Forum topic Running PerlNet application on Mac OS X using Mono zipf 8 years 44 weeks ago
Forum topic Perltray functionality for Linux zipf 3 8 years 46 weeks ago
Forum topic utf8 encoded character displaying problem zjmike 1 7 years 41 weeks ago