Recent Activity

Type Title Author Replies Last Postsort icon
Forum topic Perl CVEs CVE-2018-12015, CVE-2018-18311, CVE-2018-18312, CVE-2018-18313, CVE-2018-18314 anania 1 3 days 17 hours ago
Forum topic Can't find bundle within the store assi 1 1 week 6 days ago
Forum topic pdk 9.5 and perl 5.24 cellist 4 3 weeks 3 days ago
Forum topic ActiveTcl security support kvn_phan@yahoo.com 1 4 weeks 6 days ago
Forum topic DB_File Load err - cannot load db_file.dll venkeykanle 1 5 weeks 3 days ago
Forum topic My license installer for Komodo ver 8 won't run on macos Mojahe. cpk 1 6 weeks 15 hours ago
Forum topic ActiveTcl installation fails on Win 7 with a generic error message mbmsv 1 6 weeks 3 days ago
Forum topic Error: ...undefined value "$Server->MapPath(" venkeykanle 1 7 weeks 18 hours ago
Forum topic Help me install Active Tcl krrish389 1 7 weeks 6 days ago
Forum topic Adding class types to engine's namespace krrish389 8 weeks 6 hours ago
Forum topic Serial read jan019 8 weeks 1 day ago
Forum topic ODBC Connection issue venkeykanle 1 8 weeks 5 days ago
Forum topic Unable to run: <script language="PerlScript" runat="server"> venkeykanle 1 8 weeks 6 days ago
Forum topic ppm gui failed: DBI connect yuriymos 1 9 weeks 11 hours ago
Forum topic Net::SFTP & IO::Pty availability mart0000 4 9 weeks 18 hours ago
Forum topic Scroll multiple listbox ticojohn 9 weeks 5 days ago
Forum topic ppm install failed: 403 Forbidden venkeykanle 1 9 weeks 6 days ago
Forum topic ActivePerl 5.26.1 32bit version for 64 bit Windows venkeykanle 1 10 weeks 4 days ago
FAQ 32 bit installers for ActivePerl Community Edition grahams 10 weeks 4 days ago
Forum topic pypm' is not recognized as an internal or external command abd.almajali 1 11 weeks 17 hours ago
Forum topic Silent install for activeTCL 8.7? citizenkahn@gma... 2 11 weeks 2 days ago
Forum topic PAR pp version mismatch in config.pm cellist 9 11 weeks 4 days ago
Forum topic Trying to Install PAR-Packer jcrust 3 12 weeks 5 days ago
Forum topic Does 5.26.1.2601 work OK with 64 bit Windows 7 oliasofsunhillow 1 12 weeks 6 days ago
Forum topic Upgraded Perl and now LWP does not work ? oliasofsunhillow 2 12 weeks 6 days ago