Recent Activity

Type Title Author Replies Last Postsort icon
Forum topic ppm update error umuench 1 2 years 12 weeks ago
Forum topic How to uninstall ActiveTcl on my mac? sicne 8 2 years 8 weeks ago
Forum topic Known Issue: Problem importing win32com.client grahams 2 years 7 weeks ago
Forum topic PPM installation does not initiate for String-CRC32 package ngujarathi 3 2 years 3 weeks ago
Forum topic PPM packages for v5.26 64bit? ska- 1 2 years 3 weeks ago
Forum topic No DBD::MySQL for Perl 5.26 64bit jhansen31 1 2 years 1 week ago
Forum topic Installing ActivePerl for OSX canitb 2 2 years 6 days ago
Forum topic Problems with 'gdata' and Perl - "unable to locate valid perl interpreter" miademant 2 2 years 20 hours ago
Forum topic WX from PPM 5.22 Win10 x64 won't load ronk 1 year 51 weeks ago
Forum topic Alien-wxWidgets 0.68 in PPM is incomplete ronk 1 1 year 51 weeks ago
Forum topic Inlne-Java-0.63 Perl loader can't find C:\Perl64\site\lib\auto\Inline\Java\JNI\JNI.dll quercusb 2 1 year 51 weeks ago
Forum topic Can't install Spreadsheet-ParseExcel-Simple in ActivePerl-5.24.1.2402-MSWin32-x64-401627 using PPM mjvidrinejr 3 1 year 51 weeks ago
Forum topic dbd-sqlite 1.56 build for perl 5.18 windows & linux 64-bit blackheart01 1 1 year 50 weeks ago
Forum topic The old PPM FAQ grahams 1 year 50 weeks ago
Forum topic How to get the Active Python documentation search engine running? wuerger 1 year 45 weeks ago
Forum topic Troubles with Internet Explorer 11 (Google Chrome OK) jinx 2 1 year 45 weeks ago
Forum topic ActivePerl Community Edition - License - Query bezek 2 1 year 43 weeks ago
Forum topic 5.24.3 Build 2404 installer stalls at end watts138 1 1 year 43 weeks ago
Forum topic mod_perl-2.0.ppd installation failed nedg 1 1 year 39 weeks ago
Forum topic Problem installing ActiveState Python 3.5.4 on Windows 7 64bit tom123 1 year 39 weeks ago
Forum topic SOAP-Lite not available in PPM clantosg 1 1 year 37 weeks ago
FAQ Unattended Installation grahams 1 year 37 weeks ago
Forum topic How to install Net::SFTP::Foreign kesavv 5 1 year 37 weeks ago
Forum topic Installing old version of module? victorhooi 3 1 year 34 weeks ago
Forum topic Cannot pass command line arguments in Vista gminnick 6 1 year 33 weeks ago