Recent Activity

Type Title Author Repliessort icon Last Post
Forum topic IPC-Run, IO-Socket-INET6 & ZipTie-Client not found & won't install. jcritch_fsbj 10 years 33 weeks ago
Forum topic [Help] DBIx::Class installation error with ppm on WinXP realzhang 11 years 40 weeks ago
FAQ Perl's magic sort variables: $a and $b kevinw 12 years 50 weeks ago
Komodo Extension Undo Close Tab tito 8 years 1 week ago
Forum topic Need Answers olli 10 years 29 weeks ago
Forum topic ppm install modules issue or should have ActiveDVD RMajhail 11 years 34 weeks ago
FAQ Installing licenses for multiple users on networked machines kevinw 12 years 40 weeks ago
Forum topic exit pop up script wont work kylesher 9 years 16 weeks ago
FAQ Komodo stops working after moving .app jeff.griffiths 12 years 28 weeks ago
FAQ Final Version pairings for ActivePerl with Perl Dev Kit grahams 2 years 18 weeks ago
FAQ Dialogs from Python Macros shanec 12 years 22 weeks ago
Komodo Extension kojslint liucougar 8 years 27 weeks ago
Forum topic can't find package TDOM nagaraja83 9 years 3 weeks ago
Forum topic Is there a dll caller available that supports asynchronous callback ? mocallins 8 years 20 weeks ago
Forum topic Perl 5.12 interpreter abort, only if run from Explorer brittim 8 years 48 weeks ago
Forum topic Private Messages in Manage My Account? mtthw.cmpbll 12 years 17 weeks ago
Forum topic Problem in installing cpan> DBD::mysql jayvirk 4 years 37 weeks ago
Forum topic Having a problem? Check here first grahams 2 years 13 weeks ago
Forum topic Cannot install mod_perl yuri 10 years 1 day ago
Forum topic OpenOffice::OODoc module fails jmgdoc 11 years 2 weeks ago
Forum topic install perl64 on windows 2008 R2 and cannot connect to oracle 10g database sd4174263 4 years 15 weeks ago
Forum topic Cannot install modules from CPAN - ActiveState Perl on Mac OS X smackdaddy 8 years 13 weeks ago
Forum topic Can't run PPM GUI nizbit 9 years 46 weeks ago
Forum topic Difficulty Installing Email-Valid and HTML-Entities Using PPM steven.arrington 10 years 48 weeks ago
Forum topic ppm4 doesn't get installed jkeutel 9 years 43 weeks ago