Recent Activity

Type Title Author Repliessort icon Last Post
Forum topic install DBD::mysql error connect to server at 'localhost' failed. Second error Make had some problems, won't install jayvirk 4 years 9 weeks ago
Forum topic exp_send not handling binary data correctly none 2 years 18 weeks ago
Forum topic Python .py files not working on WinXP pro GrahamJAT 10 years 13 weeks ago
FAQ Including POD in PerlApp executables troyt 12 years 23 weeks ago
Forum topic TCOM -type mismatch sapi rick 9 years 18 weeks ago
Forum topic Deplyoing ActivePerl on CAD machines windows 7 64bit biolippe 3 years 32 weeks ago
Forum topic Run Google Hits asiriu 9 years 36 weeks ago
Forum topic Problem with correct encoding in reading script files when wrapping: Arabic Language and Unicode. superlinux 5 years 20 weeks ago
Forum topic Building Internet Explorer Browser Helper Objects with PDK? laineescott 10 years 3 weeks ago
Forum topic Expect on windows2003 server 32-bit, spawn can not work with .bat file height 6 years 21 weeks ago
Forum topic Expect for Windows is stripping tabs from Telnet keven 8 years 19 weeks ago
FAQ PerlApp with Perl 5.8 generates huge executables kevinw 12 years 22 weeks ago
Forum topic POE::Wheel::Run kill() on Windows kr1shnakk 10 years 31 weeks ago
Forum topic docx files win32:ole princepune 7 years 20 weeks ago
Forum topic Perl form handling script vernellt 3 years 33 weeks ago
Forum topic Hide process window in TCL-expect fuentesej@gmail.com 6 years 39 weeks ago
Forum topic Tcl-DP mocallins 5 years 18 weeks ago
Forum topic mysql DBD issue mattperl 10 years 1 week ago
Forum topic Can't find perl516.dll.... interleaftechltd 5 years 45 weeks ago
Forum topic Directory tree script that reads ID3 tags and archive file contents wessman 5 years 40 weeks ago
Forum topic Private Messages in Manage My Account? mtthw.cmpbll 11 years 41 weeks ago
FAQ Stackato on OpenStack: Unable to create PostgreSQL services grahams 6 years 19 weeks ago
FAQ What version of ActivePython will work with my Mac with an Intel processor? kevinw 12 years 22 weeks ago
Forum topic POSIX::pipe() not working Linux (RHEL5.2/OEL5.2) ActivePerl 5.6/5.8/5.10 shepster 9 years 13 weeks ago
FAQ Whitelisting for Buildpacks jamesf 4 years 12 weeks ago