Recent Activity

Type Title Author Repliessort icon Last Post
Forum topic How can i check whether PG and MY SQL drivers are installed by default with the beta version? Bindu 10 years 47 weeks ago
FAQ Komodo User Preferences troyt 12 years 47 weeks ago
Forum topic How can I install Net::Pcap and Net::PcapUtils in Windows XP? leonis 9 years 9 weeks ago
Komodo Extension Bookmarks list mraiur 7 years 15 weeks ago
FAQ Banking / Wire Transfer Information joannab 12 years 46 weeks ago
Forum topic .pl file associations for multiple users in Windows 7 xtr33me 9 years 5 weeks ago
Forum topic Problem in installing cpan> DBD::mysql jayvirk 4 years 32 weeks ago
Forum topic Proc::PID_File Bug arjenv 11 years 34 weeks ago
FAQ What is the ECCN for ActivePython? kevinw 12 years 44 weeks ago
Forum topic install perl64 on windows 2008 R2 and cannot connect to oracle 10g database sd4174263 4 years 9 weeks ago
Forum topic Error on XP pro install of 5.8.8 eskiphill 11 years 27 weeks ago
Forum topic PPM 5.8.8.819 Crashing Shortly After Start on Windows Server 2003 rsubasic 12 years 33 weeks ago
Forum topic Problem installing Date-Manip due to prerequisite Yaml-Syck-1.20 pjpiii 7 years 2 weeks ago
Forum topic Upgrading from Perl < 5.14 using PPM vs upgrading from Perl >= 5.14 using PPM grahams 3 years 14 weeks ago
Forum topic installation problems onetime 11 years 22 weeks ago
Forum topic "Could not access network location" error great_marko 9 years 50 weeks ago
Forum topic increase the speed when using 'send_human' ubuntuv 7 years 51 weeks ago
FAQ Disable or modify the Komodo auto update feature toddw 11 years 18 weeks ago
Komodo Extension Tabbar dblclick tito 7 years 48 weeks ago
Forum topic ActivePython 2.7 terminates abnormally when running scripts jbsavitz 7 years 45 weeks ago
Forum topic Name a new file with stdin dav 8 years 31 weeks ago
Komodo Extension Ko-Clippy (Clipboard Helper) scoates 11 years 7 weeks ago
Forum topic ActivePerl Install on XP Pro Fails Mark I 12 years 14 weeks ago
Forum topic Installing XML-LibXML fails porterde 10 years 34 weeks ago
Forum topic Win32:API not installing on windows 7 wireb 9 years 29 weeks ago