Recent Activity

Type Title Author Replies Last Postsort icon
Forum topic Service created using perlsvc installs ok and the service starts using -install auto. But the PerlSvc::Startup is not called thloeber 1 4 days 16 min ago
Forum topic Need Help Please ant_12 1 4 days 17 hours ago
Forum topic CGI "Can't locate" error message dorianw 2 1 week 49 min ago
Forum topic Perl and IIS 8.5 pathing issue helectrikal 1 1 week 20 hours ago
Forum topic Teapot? What Teapot? robert_thrift 4 1 week 23 hours ago
Forum topic Need ancient ActivePerl 5.8 installer matsad 1 week 1 day ago
Forum topic Multi process handling in TCl script swanup 1 week 4 days ago
Forum topic ActivePython 3.4 hendrikt 2 weeks 1 day ago
Forum topic Using Perl 5.16, Win32::DirSize does not work. kf6zsq 2 weeks 2 days ago
Forum topic pl2bat on windows x64 is broken lzhou 1 2 weeks 3 days ago
Forum topic pl2bat on windows x64 is broken lzhou 2 weeks 4 days ago
Forum topic Segmentation fault creating sqlite3 db on OS X El Capitan rraallvv 4 3 weeks 3 days ago
Forum topic TCL code debugging from Visual Studio 2015 raka04 4 weeks 1 day ago
Forum topic ActiveTcl 8.6.6 lacking documentation on many packages arjenmarkus 1 4 weeks 2 days ago
Forum topic can no longer store a database handle in an environment variable bkent 1 4 weeks 6 days ago
FAQ New to Go on Windows grahams 5 weeks 1 day ago
Forum topic PPM seems to hang when first synchronizing and takes > 2GB of memory diracsbracket 1 5 weeks 1 day ago
Forum topic where can I download pdk 9.5 cellist 9 5 weeks 1 day ago
Forum topic Cant find program anywhere after installation on my Mac nerva 1 5 weeks 2 days ago
Forum topic Installation failed on OSX Sierra nerva 1 5 weeks 2 days ago
Forum topic pypm Package installer bitdog 1 5 weeks 2 days ago
Forum topic How to use already compiled dependencies instead of compiling from source ? rappazf 3 5 weeks 2 days ago
Forum topic Having a problem? Check here first grahams 5 weeks 3 days ago
FAQ Multiple versions of Go grahams 5 weeks 3 days ago
Forum topic PDK only compatible with Perl build 2201 -- where to get it? buckaduck 1 5 weeks 6 days ago