running 5.12 Win& 64 and old code is looking for perl510 ?

Posted by scostigan on 2011-08-19 10:17
Forums: PPM | OS: Windows 7

I am trying to install Net-SNMP and its is looking for perl5.10

Is there a way for it to use the new 5.12.dll,

grahams
ActiveState Staff
Tue, 2011-08-23 15:51

Which method of installing modules are you using?