PPM is not maintained

Posted by grahams on 2019-02-14 11:59
Forums: PPM | OS: All / Any

PPM is not maintained. There will be no support for Perl 5.28 or higher.