ActivePython and CVE-2015-1793

Posted by grahams on 2015-07-09 10:25
OS: All / Any | Product: ActivePython | tags: activepython CVE openssl
Question: 

Are ActivePython releases affected by CVE-2015-1793?

Answer: 

No ActivePython releases, in any product line, are affected by CVE-2015-1793.