ActivePerl and CVE-2015-1793

Posted by grahams on 2015-07-09 10:08
OS: All / Any | Product: ActivePerl | tags: activeperl CVE openssl
Question: 

Are ActivePerl releases affected by CVE-2015-1793?

Answer: 

No ActivePerl releases, in any product line, are affected by CVE-2015-1793.