ppm support for perl 5.18

Posted by jbentonadc on 2014-05-28 05:38
Forums: PPM | OS: Windows x64

Why isn't there a Perl 5.18 column for modules in ppm index?

For example, Switch, http://code.activestate.com/ppm/Switch/, has a column for Perl 5.8 through 5.16.

grahams
ActiveState Staff
Wed, 2014-05-28 08:36

We have an open bug on WebOps to redesign the Index page so that 5.18 and 5.20 repos will be visible.