MCE 1.504 was released, but the build error for Perl 5.14 under Linux (x86, 64-bit) isn't due to MCE

Posted by marioroy on 2013-10-31 15:15
Forums: PPM | OS: Linux

Greetings,

I took a look at http://code.activestate.com/ppm/MCE/ and see that the 1.504 build failed for Linux (64-bit). But the reason doesn't appear to be coming from MCE. It looks like it was fine for 1.503 though.

Regards,

Mario