PPM

TopicRepliessort iconCreatedLast reply
IO-SOCKET-SSL.ppd unavailable 1 9 years 27 weeks ago
by kawelch
9 years 27 weeks ago
by grahams
Trying to upgrade packages. 1 9 years 36 weeks ago
by bluezone
9 years 36 weeks ago
by bluezone
Manual Install of Perl DBD-DB2 using PPM from local drive 1 9 years 39 weeks ago
by davidperl
9 years 34 weeks ago
by grahams
Cannot instal modules 1 9 years 41 weeks ago
by psailboat
9 years 41 weeks ago
by troyt
Distributing ActiveState with extra packages 1 9 years 47 weeks ago
by pmg
9 years 33 weeks ago
by grahams
PPM packages for Win64/Perl 5.8 1 9 years 48 weeks ago
by lintunen
9 years 41 weeks ago
by lintunen
Wondering if ppm GUI defaults to --nodeps 1 9 years 50 weeks ago
by jdictionary
9 years 24 weeks ago
by grahams
5.10 x64 repo not found 1 9 years 51 weeks ago
by tjorgens1
9 years 27 weeks ago
by grahams
Mail::IMAPClient for x64 1 10 years 1 week ago
by lado
10 years 1 week ago
by grahams
PPM Modules DateTime and DateTime-TimeZone 1 10 years 6 weeks ago
by mayank14
10 years 4 weeks ago
by rivrmstng
Getting to PPM in OSX 1 10 years 18 weeks ago
by mhong777
10 years 18 weeks ago
by reitzell
Installing Gtk2 on Activestate Perl 5.10 1 10 years 25 weeks ago
by smanes
10 years 25 weeks ago
by jerohm
PPM installing CGI::Application::Plugin::TT failed 1 10 years 37 weeks ago
by faceoff
10 years 33 weeks ago
by grahams
Spreadsheet-WriteExcel installed but prog in komodo ide can't locate it 1 10 years 38 weeks ago
by whmcqueary
10 years 37 weeks ago
by ericp
Request for PPM Module: PDL 1 10 years 38 weeks ago
by pdl_user
10 years 31 weeks ago
by grahams
ppm 1 10 years 38 weeks ago
by tale103108
10 years 31 weeks ago
by grahams
IO::Tee 1 10 years 39 weeks ago
by cojeff
10 years 38 weeks ago
by tale103108
Missing Modules in 5.10 Respository vs 5.8 Repository 1 10 years 40 weeks ago
by mark.pizzolato
10 years 31 weeks ago
by grahams
Packages installed. 1 10 years 43 weeks ago
by jain236
10 years 40 weeks ago
by rex.arul
Can't locate IO/Socket/SSL.pm 1 10 years 49 weeks ago
by sleypy
10 years 47 weeks ago
by grahams
DynaLoader object version 1.0801 does not match $DynaLoader::VERSION 1.0802 1 10 years 49 weeks ago
by torrmkr
10 years 49 weeks ago
by torrmkr
Please Help >> "Perl Modules" << 1 10 years 51 weeks ago
by phi
10 years 47 weeks ago
by grahams
Not able ito install IO-TTy 1.07 on windows XP prof 1 10 years 51 weeks ago
by kotesh_j
10 years 47 weeks ago
by grahams
Installing ImageMagick on Mac OSX 1 10 years 51 weeks ago
by wanderingstan
10 years 31 weeks ago
by grahams
compiling modules on x64 - MSVCR90.DLL 1 10 years 51 weeks ago
by mor
10 years 51 weeks ago
by mor