PPM

Topicsort iconRepliesCreatedLast reply
PPM for Perl 5.10 is Frozen 0 18 weeks 4 days ago
by grahams
n/a
PPM for Perl 5.12 is Frozen 0 18 weeks 4 days ago
by grahams
n/a
PPM for Perl 5.14 is Frozen 0 18 weeks 4 days ago
by grahams
n/a
PPM for Perl 5.16 is Frozen 0 18 weeks 4 days ago
by grahams
n/a
PPM for Perl 5.18 is Frozen 0 18 weeks 4 days ago
by grahams
n/a
PPM for Perl 5.20 is Frozen 0 18 weeks 4 days ago
by grahams
n/a
PPM for Perl 5.22 is not maintained 0 18 weeks 4 days ago
by grahams
n/a
PPM for Perl 5.24 is not maintained 0 18 weeks 4 days ago
by grahams
n/a
PPM for Perl 5.26 is not maintained 0 18 weeks 4 days ago
by grahams
n/a
PPM for Perl 5.8 is Frozen 0 18 weeks 4 days ago
by grahams
n/a
PPM is not maintained 0 18 weeks 4 days ago
by grahams
n/a
The old PPM FAQ 0 1 year 14 weeks ago
by grahams
n/a
Upgrading from Perl < 5.14 using PPM vs upgrading from Perl >= 5.14 using PPM 0 3 years 19 weeks ago
by grahams
n/a
Extension for Hyperion Essbase using PERL 5.10.1.1007 2 9 years 7 weeks ago
by larrywjr
9 years 4 days ago
by grahams
Unable to install MIME-tools on system ‘Winserver 2003 R2 standard x64 SP2’ where perl version is ’ v5.8.8' 2 5 years 35 weeks ago
by sharmapriya
5 years 35 weeks ago
by sharmapriya
"error U1073: don't know how to make '/usr/lib/perl5/5.8/cygwin/Config.pm'", on win2k, how can I solve it? 2 12 years 22 weeks ago
by ranrodrig
11 years 3 weeks ago
by grahams
"Mark For Install" and "Mark for Remove" buttons disable 1 6 years 29 weeks ago
by swaroop.tata@gm...
6 years 23 weeks ago
by grahams
'ppm repo sync' fails silently. 0 8 years 19 weeks ago
by bahman
n/a
/Developer/SDKs/MacOSX10.4u appears broken on Snow Leopard 1 8 years 38 weeks ago
by beastofbodmin
8 years 25 weeks ago
by psychomachine
401 Authorization Required? 8 6 years 15 weeks ago
by stevenwhl
6 years 15 weeks ago
by grahams
5.10 MSWin32-x86 repository access forbiden 2 9 years 14 weeks ago
by zoisic
9 years 14 weeks ago
by woodpecker
5.10 x64 repo not found 1 9 years 17 weeks ago
by tjorgens1
8 years 45 weeks ago
by grahams
5.18-x86 repository not working 1 4 years 14 weeks ago
by roey
4 years 14 weeks ago
by grahams
64-bit ActivePerl missing most PPM modules? 3 9 years 20 weeks ago
by furry_marmot
9 years 18 weeks ago
by grahams
?HowTo? Create a PPM Package That Installs Other Required Modules 0 10 years 35 weeks ago
by dbotham
n/a